Fendeur de bûches MVLS2200 8T mac allister [Résolu]

Signaler
Messages postés
5
Date d'inscription
jeudi 23 janvier 2014
Statut
Membre
Dernière intervention
23 janvier 2014
-
 vipeyre -
bonjour
le fendeur ne remonte pas. Il se bloque, le moteur force et disjoncte.
qui pourrais me dire de quel panne il s'agit
merci
A voir également:

12 réponses

Messages postés
12930
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
23 septembre 2020
2 216
Voir MP guitou07
Messages postés
12930
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
23 septembre 2020
2 216
Bonjour,
Est-ce celui-ci ?
Vidéo YouTube

« L'expérience est le nom que chacun donne à ses erreurs. »
Oscar Wilde
Messages postés
5
Date d'inscription
jeudi 23 janvier 2014
Statut
Membre
Dernière intervention
23 janvier 2014
1
qu appel tu MP ?
Messages postés
67573
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 septembre 2020
13 717
il faut cliquer sur l'enveloppe en haut à coté du pseudo.
Messages postés
11961
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
18 septembre 2020
1 290
mon lien ne marche pas ..j'ai trouvé un forum casto sur lequel d'autres personnes ont le méme probleme mais mon lien ne marche pas
Messages postés
5
Date d'inscription
jeudi 23 janvier 2014
Statut
Membre
Dernière intervention
23 janvier 2014
1
Bonjour
oui c'est bien cet appareil là
Messages postés
67573
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 septembre 2020
13 717
Bonjour

Avez-vous respecté le niveau d'huile ?? disjoncte t-il dans les deux sens ??
Messages postés
2846
Date d'inscription
mardi 24 mars 2009
Statut
Contributeur
Dernière intervention
16 août 2020
1 104
Bonjour
Je viens de voir l'appareil chez Casto . Il me semble qu'il y a une chainette à l'arrière et qu'elle a une fonction . Est ce qu'elle n'est pas tendue avant que le coin mobile ne soit remonté .
Messages postés
11961
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
18 septembre 2020
1 290
bjr d'apres la video la chaine sert de "fin de course " en montée elle coupe l'alimentation
Messages postés
2846
Date d'inscription
mardi 24 mars 2009
Statut
Contributeur
Dernière intervention
16 août 2020
1 104
donc si le moteur chauffe et disjoncte ce n'est pas cette chaine qui est à l'origine du problème .
Messages postés
5
Date d'inscription
jeudi 23 janvier 2014
Statut
Membre
Dernière intervention
23 janvier 2014
1
oui
Messages postés
5
Date d'inscription
jeudi 23 janvier 2014
Statut
Membre
Dernière intervention
23 janvier 2014
1
non il me semble que tout est ok
se n'est pas la chaîne qui se coince cela doit être autre chose mais quoi ?
Messages postés
11961
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
18 septembre 2020
1 290
non si le moteur chauffe que en montant je chercherait un souci hydraulique commande qui envoi pas dan le verin sa met en pression pas de retour a la cuve de securite
mais sans voir ......???
Messages postés
11961
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
18 septembre 2020
1 290
bjr votre fendeuse est garantie 2 ans ...si votre moteur tourne et ne cale que lorsque vous faites la manoeuvre de monter c'est une panne hydraulique
Bonjour,

Etes vous dans la region de grenoble ?
Si oui, etes vous interessé de me louer votre fendeuse ?