Pas d'air froid

jo - 25 janv. 2014 à 01:32
xplom
Messages postés
32994
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
29 juin 2022
- 26 janv. 2014 à 20:39
Bonjour,
j'ai une clim de marque KELVINATOR, je n'ai pas eu d'air froid pendant 3 jours, j'ai fait appel à un proffessionnel, il est venu charger de gaz frigorigene, après son depart , j'ai constaté que c'est toujours pareil, pouvez vous s'il vous plait m'aider, me renseigner.........mais j'ai senti aussi une petite odeur de brulée à l'exterieur quand le compresseur s'est mis en marche.

merci d'avance.

7 réponses

Daniel 26
Messages postés
15249
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
29 juin 2022
4 017
Modifié par Daniel 26 le 25/01/2014 à 04:32
Bonjour,
La ventilation externe (condenseur) est-elle en parfait état de fonctionnement ?
( c'est le point faible sur les îles avec l'air marin et ses conséquences )
Cdlt,

« L'expérience est le nom que chacun donne à ses erreurs. »
Oscar Wilde
0
joneyl
Messages postés
4
Date d'inscription
samedi 25 janvier 2014
Statut
Membre
Dernière intervention
26 janvier 2014

25 janv. 2014 à 05:04
Bonjour,

merci de me repondre , oui la ventilation externe marche parfaitement, le specialiste vient tout juste de faire le plein de gaz, mais sans succés......je reçois de l'air mais pas froid .

cordialement
0
joneyl
Messages postés
4
Date d'inscription
samedi 25 janvier 2014
Statut
Membre
Dernière intervention
26 janvier 2014

25 janv. 2014 à 05:07
J'avoue aussi qu'ici dans mon ile ,il n'y a pas vraiment de specialiste dans ce domaine, c'est pour cela que je prefere avoir un avis de l'exterieur,

merci à tous ceux qui peuvent m'aider.
0
joneyl
Messages postés
4
Date d'inscription
samedi 25 janvier 2014
Statut
Membre
Dernière intervention
26 janvier 2014

26 janv. 2014 à 01:00
Bonjour ,

problème resolu!!, j'ai laissé allumé la clim pendant à peu près 12h non-stop à fond, et l'air froid est revenu!!

oufff!!!
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
xplom
Messages postés
32994
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
29 juin 2022
2 516
26 janv. 2014 à 01:21
super pour vous, mais vous êtes ou? parce que ici ça caille alors le froid ...:o)
0
joneyl
Messages postés
4
Date d'inscription
samedi 25 janvier 2014
Statut
Membre
Dernière intervention
26 janvier 2014

26 janv. 2014 à 02:24
à Wallis, dans le pacifique sud, la clim pour nous c'est primordiale!!
0
xplom
Messages postés
32994
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
29 juin 2022
2 516
26 janv. 2014 à 11:12
bonjour,

je vais émettre une idée, mais si ça peut aider...

sur un réseau frigorigène ,il faut faire une spirale sur le tube pour faire un piège à huile : @

votre panne me fait penser à ça

A+
0
Daniel 26
Messages postés
15249
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
29 juin 2022
4 017
26 janv. 2014 à 18:01
2 x 12000 km de tube plus un bon circulateur ça pourrait chauffer un sol ?
0
xplom
Messages postés
32994
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
29 juin 2022
2 516
26 janv. 2014 à 20:39
ouai ! on met tchernobil et fu..kima au japon .et on a la bonne puisance...
0