LAVE LINGE SECHANT INDESIT WIDL 146

Signaler
Messages postés
1
Date d'inscription
jeudi 13 février 2014
Statut
Membre
Dernière intervention
13 février 2014
-
 papy35 -
Bonjour,
Mon lave linge séchant IDESIT WIDL 146 est en panne. L'eau de lessive ne chauffe pas. De plus, quand le cycle est terminé, le linge est toujours mouillé. La fonction séchante est elle aussi en panne. S'agit-il d'un problème de résistance ou autres ?? merci de votre réponse.

5 réponses

Messages postés
8791
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
18 janvier 2022
4 503
Bonsoir,

si l'eau de lessive ne chauffe pas vous contrôlez la résistance basse VUE C N°31

le linge est toujours mouillé essore t elle bien ,avez vous contrôlé la pompe de vidange reste il de l'eau dans la machine

si après cela elle ne sèche pas contrôlez la partie séchante haute VUE D bloc N°22 et son klixon de température N°3

https://pieces-detachees.sogedis.fr/marque-INDESIT-reference-WIDL146FR+36687.htm

avez vous un message
Merci pour votre réponse concernant la machine à laver séchante INDESIT WIDL 146 année 2006. Mais problème, le caoutchouc du hublot ne possède pas de ressort, donc impossible à enlever. Je ne peux donc pas vérifier l'état de la résistance. Avez-vous vu ce problème ? merci d'avance
Bonjour,

Pas d'accord avec vous regardez bien le plan en 19 vous avez le cerclage avec le ressort;il suffit d'écarter un peu la lèvre du caoutchouc hublot il est derrière,ensuite démonter le panneau avant et la résistance doit être dessous partie basse de la cuve
Bonsoir,
Suite à votre message, j'ai bien vérifié le caoutchouc du hublot. Il n'y a aucun cerclage. Le caoutchouc semble être collé sur la paroi. Peut-être est-ce un modèle différent. Je suis allé chez ma fille qui possède un lave linge de la même marque et là en effet, il y a bien un cerclage. Je ne sais pas comment faire. Merci de me dire si vous avez connaissance de ce modèle.
Bonsoir ,

sur le schéma que je vous ai envoyé c'est la pièce 14 vous retournez la lévre il est derrière si pas le cas faites une photo et déposez là sur le forum de la façon suivante

Comment déposer une photo en direct avec le message.

-Prendre votre photo, et la déposer dans /mes documents /mes images.

-Vous cliquez soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".

-Dans la fenêtre qui s'ouvre suite à votre message, vous cliquez sur l'icône en "T"

-Dans la fenêtre qui s'ouvre, vous recherchez votre photo / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"

-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn

-Votre image apparait sous forme de propriété de l'image (écriture)

-Vous validez le message.


vous avez une solution vous allez chez le revendeur en pièces électroménager de votre domicile avec la référence machine et vous lui posez la question avant d'envisager quoique se soit.

avez vous contrôlé la pompe de vidange cause linge mouillé,donc essorage,donc derrière le séchage