Lave-linge MIELE W443: le moteur tourne mais pas le tambour

Thalie 21 - 13 févr. 2014 à 17:33
labricole47
Messages postés
15326
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
3 août 2022
- 16 févr. 2014 à 13:13
Bonjour à tous,

Après le changement du condensateur il y a 6 mois sur vos bons conseils, tout à bien fonctionné jusqu'à aujourd'hui.

Au dernier lavage j'ai noté que la machine bougeait de place lors de l'essorage et aujourd'hui le tambour ne tourne plus que ce soit en lavage ou en essorage.
Toutefois il tourne un tout petit peu au début de l'essorage classique (soubresaut), alors que pas du tout au lavage ni à l'essorage court.

J'ai vérifié que le tambour soit bien libre (tourne sans problème à la main) et j'ai vérifié que dans tous les cas l'axe du moteur tourne (je suppose que cela signifie que ce n'est ni un problème de charbons ni un problème de condo ?)

Je comprends pas bien comment l'axe du moteur peut tourner visiblement à un bout du (double) moteur, et pas de l'autre côté au niveau de la courroie d'entraînement....là y-a un truc qui m'échappe (enfin...y-a beaucoup de trucs qui m'échappent: je ne suis qu'une bidouilleuse...)

A vous lire...

9 réponses

stf_frmu
Messages postés
38879
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
4 août 2022
11 612
13 févr. 2014 à 18:11
bonjour

si votre moteur tourne d'un coté (coté hélice) et ne tourne pas coté poulie, c'est que l'axe est cassé
0
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 548
13 févr. 2014 à 18:11
Bonsoir,

sur cette machine si ma mémoire est bonne vous avez deux moteurs NON ???

Celui essorage avec charbons

Celui lavage avec condensateur 180µf 450v

contrôlez celui dont vous n'avez pas changé
0
"Axe cassé" je redoutais cette réponse....mais est-ce possible alors que le tambour tourne un petit peu au démarrage de l'essorage...?

Parce que - oui, oui, bonne mémoire Papy35 - il y a effectivement 2 moteurs montés "en série" (dans l'axe l'un de l'autre).

Je m'étais déjà posé la question des charbons la dernière fois, sans avoir à la résoudre puisque c'était le condo, le coupable.
Donc, je ne sais toujours pas où sont ces f... charbons et comment faire pour les atteindre.

C'est rageant !! Changer des charbons c'est le b-a-ba: ça me rappelle mes tous premiers bidouillages, j'avais pas 20 ans, sur un vieil aspirateur BIRUM des années 50 (si, si il fonctionnait encore pour peu qu'on lui titille les charbons au démarrage !)

SVP une suggestion pour me mettre sur la piste des charbons MIELE ?...et
si l'axe est vraiment cassé ça veut dire que je dois jeter l'éponge ?
0
jdf_daniel26
Messages postés
4738
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
12 avril 2022
1 742
13 févr. 2014 à 20:24
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Oui, oui, c'est la même !
0
Thalie 21
Messages postés
43
Date d'inscription
lundi 19 août 2013
Statut
Membre
Dernière intervention
7 décembre 2020

16 févr. 2014 à 03:35
Allo, allo, il n'y a plus personne sur le forum?
Dommage pour moi qui comptait sur le WE pour tenter ce bricolage-réparation....
0
Daniel 26
Messages postés
15377
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 août 2022
4 029
16 févr. 2014 à 06:59
Re,
Quelles parties opposées à la courroie voyez-vous tourner lorsque vous faites
tourner le tambour à la main ?
0
Thalie 21
Messages postés
43
Date d'inscription
lundi 19 août 2013
Statut
Membre
Dernière intervention
7 décembre 2020

16 févr. 2014 à 11:24
La partie centrale (2cm de diamètre), ce qu'on appelle le moyeu ? couleur cuivre sur la 3ème photo du post d'Août.



Je viens de vérifier: elle tourne si je fais tourner la cuve à la main, mais comme je le disais plus haut elle tourne aussi avec le fonctionnement du moteur
Je viens de faire un essai: à "l'essorage court" cette partie tourne à vitesse qui me semble normale tandis qu'à l'autre bout cela tourne un tout petit peu (3-4 fois moins)
En résumé si je fais tourner la cuve à la main tout est synchrone d'un bout à l'autre, si c'est le moteur: ça tourne normal à l'avant et presque pas au niveau de la courroie d'entrainement
0
Daniel 26
Messages postés
15377
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 août 2022
4 029
16 févr. 2014 à 11:29
En résumé si je fais tourner la cuve à la main tout est synchrone d'un bout à l'autre, si c'est le moteur: ça tourne normal à l'avant et presque pas au niveau de la courroie d'entrainement
Là, je comprend rien c'est quelque-peu contradictoire .
A+,
0
Thalie 21
Messages postés
43
Date d'inscription
lundi 19 août 2013
Statut
Membre
Dernière intervention
7 décembre 2020

16 févr. 2014 à 12:04
Je suis bien d'accord ! j'imagine l'axe du moteur d'un seul tenant donc pas possible de tourner d'un côté et pas de l'autre, sauf si l'axe est cassé entre les 2 moteurs...
J'ai l'impression qu'à ce stade je vais devoir lui ouvrir le ventre....

J'ai cette photo pas très bonne mais qui peut peut-être donner des indications à quelqu'un qui s'y connait un peu...

0
labricole47
Messages postés
15326
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
3 août 2022
2 260
16 févr. 2014 à 13:13
bonjour
si l'axe etait cassé il me semble que votre moteur ne tournerais pas "sous tension" peut etre un probleme d'accouplement des deux moteurs ou, cela arrive rarement ,le rotor qui tourne sur l'axe mais il faudrais demonter l'ensemble pour voir
0