Senseo quadrante

Signaler
-
Messages postés
29583
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
16 janvier 2022
-
Bonjour,
Voici mon problème... Quand j'allume ma senseo quadrante elle clignote normalement pour ce mettre en chauffe... Mais rien ne se passe elle ne chauffe pas.... Et quand j'appuie sur le bouton 1 et 2 tasses en même temps rien ne se passe non plus... Auriez vous des astuces svp ???

3 réponses

Messages postés
37786
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
16 janvier 2022
11 501
Bonjour.

Tentez de faire un reset de la machine :

1 - Machine éteinte, la débrancher.
2 - Maintenir le bouton "petite tasse" appuyé en la rebranchant.
3 - Le bouton central va clignoter très rapidement.
Le reset est effectué.

Il s'agit maintenant d'initialiser la machine comme si vous veniez de la déballer. Remplir le réservoir et suivre les consignes de mise en marche.
Cordialement.
Merci stf_frmu je l'ai deja fait mais aucun changement... Je trouve cela bizard :-(
Messages postés
37786
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
16 janvier 2022
11 501
Bonjour


Voir avec philips en direct.


Il n'est pas impossible que la carte soit défectueuse et que cela ne marche pas. A ce moment appelez le 01 57 32 40 51 Philips qui vous donnera la procédure à suivre , munissez-vous des références de l'appareil et du N° (sous la machine).
Cordialement.
Messages postés
29583
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
16 janvier 2022
7 322
Bjr, et bien c est qu elle est en panne vous l apportez auprès d un centre agréé du 26 .. garantie 2ans au cas ou...
http://confort.astoria.tm.fr/index.php/wheredoyoufindus/aftersalesservice/