Panne MàL Vedette VLT 4055

Revolle Félix
Messages postés
2
Date d'inscription
mercredi 5 mars 2014
Statut
Membre
Dernière intervention
29 mars 2014
- 5 mars 2014 à 14:55
Revolle Félix
Messages postés
2
Date d'inscription
mercredi 5 mars 2014
Statut
Membre
Dernière intervention
29 mars 2014
- 29 mars 2014 à 07:37
MàL vedette VLT 4055 / 500 t:mn (basique: sans essorage variable et sans départ différé)

Description de la panne : très "bizarre!

- programme lavage 40 °c (par exemple ou tout autre programme ) => départ => came distribution d'eau se positionne => plein => brassage => chauffage => un ou deux brassages et ...
- défaut sur "lavage" (donc pb de pression d'eau ou chambre de décompression????)
- je déplace le sélecteur de programme (par exemple lavage 40 => lavage 90 => lavage 40 ) et => départ => vidange => came distribution d'eau se positionne => plein => brassage => chauffage => brassage ... ect ... et plus aucun problème la MàL va au bout du programme complet
- par contre aucun problème sur Rinçage et Essorrage

J'ai tout vérifié: carte : OK came : OK connexions diverses : OK et j'en perds mon latin de bon bricoleur ....
Je n'ai trouvé aucun forum avec cette panne ... et je n'ai pas trouvé le schéma électrique de la VLT 4055

Merci pour avis

F. Revolle

1 réponse

Revolle Félix
Messages postés
2
Date d'inscription
mercredi 5 mars 2014
Statut
Membre
Dernière intervention
29 mars 2014

29 mars 2014 à 07:37
Vedette VLT 4055
Je précise la panne et le diagnostic provisoire
Aucun problème sur Rinçage; Essorage; Lavage pendulaire
Problème identique sur tous les autres programmes de lavage (court et normaux ...)
Description du problème
- prise d'eau OK
- brassage à froid OK
- enclenchement du chauffage OK
- au premier brassage avec chauffage : le moteur reçoit l'ordre de tourner (inverseur) ce qui entraine l'allumage furtif de tous les témoins puis l'allumage normal du témoin Lavage (aucun témoin clignotant indiquant une panne)
- le chauffage est coupé
- nouvel ordre de tourner au moteur avec enclenchement du chauffage et même panne ou quelquefois brassages puis panne... etc ....

Diagnostic provisoire

- au moment de la panne, je mets la machine en Pause ( bouton de Départ Pause) et j'attends quelques minutes
- je relance la machine ( bouton de Départ Pause): elle démarre avec le chauffage OK et le brassage OK et le programme va au bout sans problème.....

Un technicien connaissant les lave linge Vedette avec programmateur électronique a - t-il une idée sur cette panne "mystérieuse"????
Merci
F.Revolle
0