Problème électricité

Mika62 - 8 mars 2014 à 09:40
Carminas
Messages postés
3428
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
2 août 2022
- 9 mars 2014 à 08:14
Bonjour,
Bonjour à tous!!!
Bon je vais essayer de m'expliquer le plus clairement possible!!!
Donc je suis propriétaire d'un apt que j'ai quitté pour raison professionnelle et que je souhaite louer à ma soeur.
Le problème c'est que hier soir en emménageant ma soeur dans l'appartement on se rend compte que des prises sont défectueuses. Je m'explique en branchant la télé sur cette fameuse prise le voyant de télé veille ne s'allume pas (auparavant j'avais 5/6 appareils reliés à cette même prise et ceci fonctionné très bien!!!) donc en essayant avec une multiprise avec interrupteur équipée d'une diode dans l'interrupteur qui s'allume lorsque qu'on la met sur on, on se rend compte que celle ci s'allume mais très faiblement ce qui est bizarre car entre mon départ et l'arrivée de ma soeur personnes n'y a habités!!! Avez vous déjà rencontrés un problème similaire??? De plus mon four affiche sur son écran principal que de l'électricité arrive cependant il est impossible de le faire aller trop bizarre!!! Pouvez vous me répondre assez car c'est pressant merci

2 réponses

Daniel 26
Messages postés
15375
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
3 août 2022
4 029
Modifié par Daniel 26 le 8/03/2014 à 10:05
Bonjour,
C'est un "néon" que vous devez avoir dans votre prise multiple, il vous indique une tension présente (phase), vérifiez les serrages des neutres sur votre tableau ou au niveau des prises.
Cdlt,

« L'expérience est le nom que chacun donne à ses erreurs. »
Oscar Wilde
0
Carminas
Messages postés
3428
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
2 août 2022
1 641
9 mars 2014 à 08:14
Bonsoir


Votre petite diode n'est pas un bon outil pour tester la présence de courant.

Je suppose que vous avez vérifié les fusibles ou disjoncteur au tableau

Je pencherait également sur un mauvais serrage.
En manipulant les prises pour tout débrancher ou tout rebrancher, sans doute qu'une connexion s'est légèrement desserée.

Démontez les prises et vérifier le serrage des connexions.

@+
0