Lave vaisselle scholtès LVL 12-67 IX

Signaler
Messages postés
2
Date d'inscription
samedi 8 mars 2014
Statut
Membre
Dernière intervention
8 mars 2014
-
Messages postés
2
Date d'inscription
samedi 8 mars 2014
Statut
Membre
Dernière intervention
8 mars 2014
-
Bonjour,
Je peux programmer mon lave vaiselle, sélectionner le lavage avec départ immédiat ou pas, quand j'appuie sur le bouton start cela ne marche pas !!! qu'arrive t'il ? merci par avance de votre aide et de vos conseils.

2 réponses

Bonjour,

Avant de chercher la cause de la panne,pouvez vous donner les coordonnées de votre appareil, (marque,type,N°de référence)

Avez vous un message qui s'affiche ou des Led qui clignotent et combien de fois important

Décrivez un peu ce que vous avez constaté car une mauvaise description peut nous égarer ou répondez à ces questions qui nous aiderons à cerner la panne .

Avez vous effectué les contrôles divers ci-dessous:


Il se met sous tension vérifiez :

Vous n'avez pas de fuite dessous la machine

La touche ou bouton départ différé est il activé ou pas

La sécurité de porte fonctionne t elle

La pompe de vidange fonctionne t elle car le lave vaisselle commence toujours par un cycle vidange

Le robinet d'eau est il ouvert

Le tuyau d'alimentation en eau n'est pas coudé ou coincé

L'aquastop fonctionne t il ,c'est à dire remplissage en eau si machine équipée juste après le robinet (boîtier gris)

ou

L'électrovanne en entrée du circuit d'eau fonctionne t il juste en entrée du répartiteur

Le répartiteur fonctionne t il pas bouché (réservoir extra plat sur le côté machine ayant un bouchon sur côté intérieur pour le situer) vous le voyez en déposant le panneau de côté



Les filtres cuve et fond de cuve sont ils propres ,nettoyage du détecteur niveau d'eau derrière petite grille noire

La pompe de cyclage fonctionne t elle car sa fonction est de faire tourner les bras par la pression envoyée trois éléments (Moteur pompe,condensateur moteur,turbine avec ses ailettes)

Les bras d'aspersion tournent ils ,sont ils propres ,non bouchés ,non fissurés.(s'ils ne tournent pas pompe cyclage en cause ou moteur inverseur sur bras selon modèle machine)
Messages postés
2
Date d'inscription
samedi 8 mars 2014
Statut
Membre
Dernière intervention
8 mars 2014

Nous revenons de quelques jours de vacances. A priori il y a eu une coupure d'électricité sur notre lave vaisselle scoltès LAVASTOVIGLIE modèle LVL 12-67 IX .
L'arrivée d'eau est ok et le reste aussi,
pas de voyants allumé,
juste un message " sel manquant", chose que j'ai rajouté.

J'ai réussi à le reprogrammer, langues etc (à cause de la coupure),
j'ai choisi mon cycle comme d'habitude sans problème,
j'ai choisi un un programme débutant plus tard sans problème,
et au moment de mettre Start pour finaliser l'opération, il ne veut pas aller plus loin.

Merci pour les renseignements et conseils.