Problème sur moteur électrique "CAST 400e"

Résolu
habuhiah
Messages postés
1
Date d'inscription
mardi 15 avril 2014
Statut
Membre
Dernière intervention
15 avril 2014
- Modifié le 18 juil. 2018 à 17:45
labricole47
Messages postés
14949
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
17 mai 2022
- 25 avril 2014 à 13:04
Bonjour, nouveau sur ce forum, j'ai besoin de votre aide sur un appareil électrique quelque peu particulier : il s'agit du scarificateur "CAST 400e" dont le moteur électrique n'entraîne plus la courroie. Ce moteur fait un bruit de démarrage mais l'axe d'entrainement ne tourne pas.
Je l'ai démonté entièrement, nettoyé et dépoussiéré. La courroie est correcte bien que d'origine (environ 10 ans).
Merci pour l'intérêt que vous porterez à mon problème.
Salutations à tous les forumeurs.
A voir également:

4 réponses

stf_frmu
Messages postés
38461
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
17 mai 2022
11 570
15 avril 2014 à 13:00
bonjour vérifiez si vous avez un condensateur de branché sur le moteur, si c'est le cas, remplacez le !
0
labricole47
Messages postés
14949
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
17 mai 2022
2 244
15 avril 2014 à 21:41
bonjour
je pense aussi au condensateur mais faites le vérifier avant ;il serait dommage de le changer s'il n'est pas en cause
0
Bonjour,
Merci pour vos réponses.
J'ai donc changé le condensateur mais le résultat est identique.
Retour à la case départ. Bref, un voisin électricien a constaté à l'observation du maillage de cuivre une différence de couleur m'annonçant donc que le moteur était grillé..
Ce scarificateur m'a rendu des services pendant plus de 10 ans.
Je viens d'acheter chez l'"amasone" un "einhell" à 90€.
Tiendra t-il aussi longtemps ?

Cordialement
0
labricole47
Messages postés
14949
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
17 mai 2022
2 244
Modifié par labricole47 le 25/04/2014 à 13:05
bonjour
sur les moteurs monophasés lorsque le condensateur faiblit la consommation augmente et le bobinage souffre
pour cela je préconise d'ajouter une sécurité de quelques 2 a 3 ampères supérieure a la conso du moteur
et qui evite les surcharges moteur

apprendre c'est écouter ceux qui savent et ignorer ceux qui croient savoir
0