Problème sur moteur électrique "CAST 400e" [Résolu]

habuhiah 1 Messages postés mardi 15 avril 2014Date d'inscription 15 avril 2014 Dernière intervention - 15 avril 2014 à 12:36 - Dernière réponse : labricole47 11272 Messages postés samedi 14 décembre 2013Date d'inscriptionContributeurStatut 20 juillet 2018 Dernière intervention
- 25 avril 2014 à 13:04
Bonjour, nouveau sur ce forum, j'ai besoin de votre aide sur un appareil électrique quelque peu particulier : il s'agit du scarificateur "CAST 400e" dont le moteur électrique n'entraîne plus la courroie. Ce moteur fait un bruit de démarrage mais l'axe d'entrainement ne tourne pas.
Je l'ai démonté entièrement, nettoyé et dépoussiéré. La courroie est correcte bien que d'origine (environ 10 ans).
Merci pour l'intérêt que vous porterez à mon problème.
Salutations à tous les forumeurs.
Afficher la suite 

Votre réponse

4 réponses

stf_frmu 25862 Messages postés mercredi 22 février 2012Date d'inscriptionModérateurStatut 22 juin 2018 Dernière intervention - 15 avril 2014 à 13:00
0
Merci
bonjour vérifiez si vous avez un condensateur de branché sur le moteur, si c'est le cas, remplacez le !
Commenter la réponse de stf_frmu
labricole47 11272 Messages postés samedi 14 décembre 2013Date d'inscriptionContributeurStatut 20 juillet 2018 Dernière intervention - 15 avril 2014 à 21:41
0
Merci
bonjour
je pense aussi au condensateur mais faites le vérifier avant ;il serait dommage de le changer s'il n'est pas en cause
Commenter la réponse de labricole47
0
Merci
Bonjour,
Merci pour vos réponses.
J'ai donc changé le condensateur mais le résultat est identique.
Retour à la case départ. Bref, un voisin électricien a constaté à l'observation du maillage de cuivre une différence de couleur m'annonçant donc que le moteur était grillé..
Ce scarificateur m'a rendu des services pendant plus de 10 ans.
Je viens d'acheter chez l'"amasone" un "einhell" à 90€.
Tiendra t-il aussi longtemps ?

Cordialement
Commenter la réponse de gabrick
labricole47 11272 Messages postés samedi 14 décembre 2013Date d'inscriptionContributeurStatut 20 juillet 2018 Dernière intervention - Modifié par labricole47 le 25/04/2014 à 13:05
0
Merci
bonjour
sur les moteurs monophasés lorsque le condensateur faiblit la consommation augmente et le bobinage souffre
pour cela je préconise d'ajouter une sécurité de quelques 2 a 3 ampères supérieure a la conso du moteur
et qui evite les surcharges moteur

apprendre c'est écouter ceux qui savent et ignorer ceux qui croient savoir
Commenter la réponse de labricole47