Panne lave vaisselle aeg favorit 65060i

mobate
Messages postés
3
Date d'inscription
dimanche 11 mai 2014
Statut
Membre
Dernière intervention
11 mai 2014
- 11 mai 2014 à 10:18
mobate
Messages postés
3
Date d'inscription
dimanche 11 mai 2014
Statut
Membre
Dernière intervention
11 mai 2014
- 11 mai 2014 à 12:31
bonjour
qui peut m aider?
j ai un lave vaisselle AEG FAVORIT 65060I CODE ERREUR 30
probleme d apres notice systeme anti debordement activé
je l ai demonté en principe ce code est du a une fuite
mais moi je n ai rien constaté aucune fuite ni d'eau au niveau du capteur en fond du lave vaisselle (au niveau du sol)
donc la panne est autre part?
peut etre le presostat? comment tester?
merci de votre aide

4 réponses

Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 537
11 mai 2014 à 10:39
Bonjour,

a votre problème plusieurs causes:

voici le schéma de la machine
https://pieces-detachees.sogedis.fr/marque-AEG-reference-F65060IB+91123501700.htm

vérifiez la série des tuyau commençant par 110 selon le schéma
vérifiez la durite pompe cyclage / résistance
0
mobate
Messages postés
3
Date d'inscription
dimanche 11 mai 2014
Statut
Membre
Dernière intervention
11 mai 2014

11 mai 2014 à 11:43
merci de votre collaboration
je ne vois aucune fuite sur les durites
merci
0
regardez si la tige du flotteur ne serait pas freinée dans sa course qui est de 1mm si le système anti débordement bloque cela provoque l'erreur en question simulant cette panne
0
mobate
Messages postés
3
Date d'inscription
dimanche 11 mai 2014
Statut
Membre
Dernière intervention
11 mai 2014

11 mai 2014 à 12:31
merci de votre aide
je viens de verifier aucun blocage de la tige flotteur
0