Whirlpool lave vaisselle super silence 467

Résolu
Signaler
Messages postés
2
Date d'inscription
lundi 19 mai 2014
Statut
Membre
Dernière intervention
20 mai 2014
-
Messages postés
2842
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
21 janvier 2022
-
Bonjour,
Lors de la mise en marche du lV, l'eau arrive mais la pompe de vidange se met également en marche et évacue l'eaau. De ce fait, le programme ne commence pas puisqu'il n'y a pas assez d'eau.

D'où pourrait ptovenir le problème ? programmateur / carte électronique / capteur d'eau / pompe ?

Merci à tous pour vos prochaine réponses.

3 réponses

Messages postés
2842
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
21 janvier 2022
756
bonjour,
vous ne dites pas si votre appareil affiche un code défaut
ceci devrait pourtant apparaitre
de plus la référence fournie ne permet pas de l'identifier
veuillez pour cela fournir le code produit mentionné sur l'étiquette constructeur collée sur le coté de la porte
il comporte 12 chiffres et commence par 85
dans l'attente de vous lire
Messages postés
2
Date d'inscription
lundi 19 mai 2014
Statut
Membre
Dernière intervention
20 mai 2014

Bonjour

Pas vu de code erreur.

Ref 8542 467 29210 ou 33 9407 031400

Merci Cordialement
Messages postés
2842
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
21 janvier 2022
756
re,
vu l'appareil en question je comprends que vous n'ayez pas de code erreur
ce lave vaisselle doit avoir environ 30 ans si ce n'est plus
tout y est électro mécanique
le descriptif que vous donnez de la panne laisserait a penser que le tuyau d'évacuation trainerait au sol,
au lieu d'aller dans un tuyau d'évacuation mural a minima a 60cms de hauteur
ce n'est pas un lave vaisselle de récupération a tout hasard??
sinon ce serait le programmateur qui serait en défaut (micromoteur hs)