Plus de glaçon dans mon réfrigérateur américain Samsung RSH5UEPN [Résolu]

torer40 45 Messages postés mercredi 26 juin 2013Date d'inscription 3 juin 2018 Dernière intervention - 9 juin 2014 à 13:37 - Dernière réponse :  thity
- 18 juin 2015 à 12:30
Bonjour,

Depuis quelques jours mon réfrigérateur américain de modèle Samsung RSH5UEPN ne produit plus de glaçons.

Pourtant il est réglé à une température de -21°C, il y a bien de l'eau froide qui sort.

J'ai mis de l'eau dans le réservoir qui crée les glaçons moi même. Au bout de quelques heures les glaçons ont bien été détectés, et ont été renversés dans le bac, mais le réservoir à glaçon ne s'est pas re-remplis tout seul .. Il semble donc y avoir un problème au niveau de l'arrivée d'eau pour les glaçons ..

Auriez-vous une solution à mon problème ?
Merci
Afficher la suite 

Votre réponse

8 réponses

xplom 28014 Messages postés mardi 17 septembre 2013Date d'inscription 22 septembre 2018 Dernière intervention - 10 juin 2014 à 00:09
0
Merci
bonsoir moi non plus pas spécialiste mais au moins je meuble

https://www.youtube.com/watch?v=m7au1NzQ40I
Commenter la réponse de xplom
xplom 28014 Messages postés mardi 17 septembre 2013Date d'inscription 22 septembre 2018 Dernière intervention - 10 juin 2014 à 13:43
Commenter la réponse de xplom
0
Merci
J'ai résolu le problème, l'arrivée d'eau dans le bac a glaçon était complètement gelée.
bonjour,
qu'avez vous trouvé comme solution pour dépanner votre fabrique de glacon ? ou du moins qu'en était la cause ? merci :)
stf_jpd87 47236 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 septembre 2018 Dernière intervention > thity - 18 juin 2015 à 09:13
Bonjour

Comme il est dit, givrage de l'arrivée d'eau; donc faites un dégivrage complet sur 12h appareil à l'arrêt et débranché.
thity > stf_jpd87 47236 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 septembre 2018 Dernière intervention - 18 juin 2015 à 12:30
merci beaucoup j'essaye ça ;)
Commenter la réponse de torer40
xplom 28014 Messages postés mardi 17 septembre 2013Date d'inscription 22 septembre 2018 Dernière intervention - 22 juin 2014 à 20:53
0
Merci
panne toute bête en fait, mais la cause?
Commenter la réponse de xplom
-1
Merci
Bonsoir,

je ne suis pas un spécialiste du froid,plus pour le reste de l'électroménager.Par contre pour votre cas parmi les réponses apportées sur ce forum j'ai entendu parlé d'un électrovanne ,regardez si vous en trouvez une et vérifiez là.

Je ne vais pas plus loin d'autres personnes prendront la relève
Commenter la réponse de papy35