Lave vaisselle whirlpool adg 6240 fd

chude49 Messages postés 1 Date d'inscription jeudi 10 juillet 2014 Statut Membre Dernière intervention 10 juillet 2014 - 10 juil. 2014 à 15:21
stf_jpd87 Messages postés 87354 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 30 septembre 2022 - 16 mai 2015 à 15:09
Bonjour,
Mon lave vaisselle se met en erreur F6 E4 depuis 2 jours... J'ai regardé dans la notice et j'ai donc nettoyé les filtres, vérifier l'arrivée d'eau et l'évacuation.... J 'ai réinitialisé le tout et rien à faire ???? Je pense que c'est quelque chose de tout bête mais cela m'échappe ... Si vous avez une idée pouvez m'aider cela serai serait génial ? Merci beaucoup

2 réponses

stf_jpd87 Messages postés 87354 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 30 septembre 2022 26 362
10 juil. 2014 à 18:24
Bonjour

Problème de vidange, il est impératif de vérifier tout le circuit vidange dont le tuyau d'évacuation, ainsi que la pompe elle même qui peut être bloquée.
Cordialement
0
Bonjour même message d'erreur pour moi f6 e4 mais j'ai tout nettoye et ça marche toujours pas.
Comment nettoyer la pompe et où se trouve t elle ?
Merici pour votre aide
0
stf_jpd87 Messages postés 87354 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 30 septembre 2022 26 362
16 mai 2015 à 15:09
Bonjour

La pompe de vidange N° 430 0 de cette vue éclatée
Vous pouvez voir les pales par l'intérieur de la cuve, sous le filtre N° 763 1
Souvent bloqué par un objet.
Cordialement
0