Lave vaisselle de diétrich V W 8929 ne démarre plus

papy0101 Messages postés 1 Date d'inscription mercredi 16 juillet 2014 Statut Membre Dernière intervention 16 juillet 2014 - 16 juil. 2014 à 09:03
stf_jpd87 Messages postés 88604 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 10 décembre 2022 - 16 juil. 2014 à 11:16
Mon lave vaisselle ne démarre plus, le temps de lavage s'affiche normalement, puis a l'appuis du bouton démarrage, la pompe de vidange se met en marche quelques instant et puis plus rien.
J'ai essayé d'insister sur le bouton démarrage (car semble t' il ça pourrait remettre le programme en phase), mais à ce moment s'affiche 00 en lieu et place du temps de lavage
Apres 5 ou 6 jours d'arret, enfin il a redémarrer normalement, fait un cycle complet, et depuis 3 jous, plus rien,
Quelqu'un aurait il déjà connu ce genre de probleme, et si oui quel était l'origine ???
Merci

2 réponses

stf_frmu Messages postés 39871 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 9 décembre 2022 11 693
16 juil. 2014 à 10:14
bonjour

votre même message avec une formule de politesse en son début aidera a apporter des réponses
0
stf_jpd87 Messages postés 88604 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 10 décembre 2022 26 517
Modifié par stf_jpd87 le 16/07/2014 à 11:16
Bonjour

Malgré ce rappel à la politesse
Vous basculez votre appareil sur l'arrière à 45° pendant 2mn et vous relancez le programme, si tout repart vous avez une fuite.
Cordialement

Entraide = partager du temps et un savoir.
Notre satisfaction en retour; communiquer vos solutions apportées.
0