Pb avec Refrigérateur Congélateur Thomson Crystal CDS36 type W35

Signaler
Messages postés
3
Date d'inscription
lundi 21 juillet 2014
Statut
Membre
Dernière intervention
22 juillet 2014
-
Messages postés
68601
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 octobre 2020
-
Bonsoir à toutes et à tous.
Je possède un Réfrigérateur Congélateur combiné avec 2 moteurs : Crystal classe N CDS36 type W352410.
Depuis quelques jours, la température dans le réfrigérateur ne descend pas en dessous de 10°C même si je mets le thermostat au maximum.
Le compresseur à l'air de faire du froid mais pas suffisamment.
Tout se passe bien dans le compartiment congélateur.
Quelqu'un peut-il m'orienter vers des tests à faire pour savoir si ce problème provient du thermostat ou d'autre chose ?
Merci d'avance.
Cordialement.

7 réponses

Messages postés
26071
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
25 octobre 2020
4 147
Bjr, dans un premier temps baissez votre bouton sur le milieu de plage, nettoyez la grille AR et laissez de l espace avec le mur surtout par forte chaleur.. et évitez d ouvrir la porte toutes les 5min pour controler la température
Messages postés
3
Date d'inscription
lundi 21 juillet 2014
Statut
Membre
Dernière intervention
22 juillet 2014

Bonsoir Icare95,
Merci pour cette première aide.
Il est vrai que j'ai constaté le pb depuis les fortes chaleurs de ces derniers jours. Mais la température est toujours de 10° C même le matin, alors que le frigo n'a pas été ouvert pendant la nuit.
Je vais nettoyer la grille arrière et l'éloigner du mur.
Je vous tiens au courant.
Cordialement.
Messages postés
26071
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
25 octobre 2020
4 147
attention pour les frigo dit européens au dela de 30°C dans la pièce c est très limite.. et ces derniers jours on a été servi.. sinon il faudra le dégivrer complètement 24h et recommencer la mesure.;
Messages postés
3
Date d'inscription
lundi 21 juillet 2014
Statut
Membre
Dernière intervention
22 juillet 2014

Bonjour.
J'ai dégagé mon frigo, nettoyé la grille arrière, qui n'était que très peu encrassée. J'ai observé le fonctionnement des 2 moteurs :
Celui du congélateur qui fonctionne très bien, est tel que un des tubes qui part du réservoir devient bouillant après qqs minutes de fonctionnement du moteur et l'autre devient très froid, le mteur fonctionnant plus de 5 minutes.
En ce qui concerne celui du réfrigérateur, il démarre régulièrement mais semble s'arrêter assez rapidement (au bout de 2 ou 3 minutes). Un des tubes est alors aussi bouillant mais l'autre est a peine froid. Ce fonctionnement ne change pas si je remonte le thermostat au maximum : La température est toujours dans le frigo autour de 10-11°C. Et si je remonte le thermostat à un moment donné, le réfrigérateur ne redémarre pas, alors que c'est le fonctionnement normal que j'avais déjà testé auparavant.
Serait-ce le thermostat ? Quand celui-ci est en panne, le frigo dvrait fonctionner au maximum ou au minimum ?
Merci d'avance pour vos idées.
Messages postés
26071
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
25 octobre 2020
4 147
Re, évitez de tripatouiller sinon on ne peut donner de conseils.. il faut dégivrer le frigo puisque c est celui la qui pose pb (le congèl on s en fou) puis laissez le tourner une nuit et donnez au matin la température en milieu de plage et milieu de clayette ainsi que les temps de fonctionnement Ma/At réels et pas approximatifs.; le mieux c est de prendre un thermomètre normal a alcool ou mercure pas de digital sinon il faut placer la sonde dans un verre d eau..
Bonjour à tous et à toutes.
Après quelques jours de vacances, je suis de retour et les problèmes de frigo ne sont pas résolus. Je rappelle les faits :
Je possède un Réfrigérateur Congélateur combiné avec 2 moteurs : Crystal classe N CDS36 type W352410.
La température dans le réfrigérateur ne descend pas en dessous de 10°C même si je mets le thermostat au maximum. Tout se passe bien dans le compartiment congélateur.

J'ai bien vérifié avec plusieurs thermomètres. Il me donnent tous la même valeur limite de 10°C et j'ai bien attendu une nuit que la température soit stable (et nous ne sommes plus en période de canicule maintenant).

Le compresseur du frigo tourne bien mais pas très longtemps.
Ce fonctionnement ne change pas si je remonte le thermostat au maximum : La température est toujours dans le frigo autour de 10°C.

Ne serait-ce pas un problème de thermostat ?
Merci d'avance pour vos idées.
Messages postés
26071
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
25 octobre 2020
4 147
Re, vous rappelez les faits ce qui est inutile mais vous ne répondez pas aux questions posées??
Messages postés
68601
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 octobre 2020
14 487
Bonjour

Pour être sure que ce n'est pas le compresseur du conservateur, il faudrait shunter le thermostat .
Si la température baisse au-delà de ce que vous souhaitez changer le thermostat si rien de change en température il faudra investir soit sur une réparation couteuse ou un appareil neuf.





Entraide = partager du temps et un savoir.
Notre satisfaction en retour; communiquer vos solutions apportées.
Bonjour stf_jpd87 ,
Merci pour votre réponse.
Et comment fait-on pour shunter le thermostat ?
Merci d'avance.
Messages postés
68601
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 octobre 2020
14 487
Si sur ce thermostat vous n'avez que deux fils il faut les réunir ensemble. (A vérifier)