LV 1047S qui tourne en boucle sans démarrer [Résolu]

tiboys - 8 sept. 2014 à 21:25 - Dernière réponse : stf_jpd87 46342 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 21 août 2018 Dernière intervention
- 16 sept. 2014 à 17:28
Bonjour,
Je possède un lave vaisselle qui fait quelques caprices depuis plusieurs semaines mais qui désormais ne pars plus du tout.
Après allumage, il vide l'eau résiduelle, prends de l'eau, la vide, en reprend .. Il fait ça environ 3 fois et plante avec le bip incessant ( le témoin du bas dans la liste des programmes ).
Je n'arrive pas trop a comprendre ce qui cloche !!

Si vous avez des pistes, je suis preneur .
Merci par avance

Tiboys
Afficher la suite 

Votre réponse

9 réponses

stf_jpd87 46342 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 21 août 2018 Dernière intervention - 9 sept. 2014 à 07:36
0
Merci
Bonjour

Dans votre cas faire cette opération
Basculer l'appareil sur l'arrière à 45° pendant 1mn, le remettre à plat et relancer un lavage.
Si l'appareil repart vous aurez à résoudre la fuite qui se trouve dans la machine, fuite qui n'apparait pas sous la machine mais dans le socle.
Cordialement
Commenter la réponse de stf_jpd87
0
Merci
Bonjour, merci pour votre proposition. Malheureusement il ne pars pas du tout. Après un grognements qui doit tenter d'évacuer de l'eau, les bips recommencent.chaque fois que je mets de l'eau en fond de la cuve, elle est bien évacuée mais impossible d'aller au-delà ..
Je ne sais pas ou chercher !!

Merci de votre aide.

Tiboys
stf_jpd87 46342 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 21 août 2018 Dernière intervention - 10 sept. 2014 à 18:34
Bonjour

Je viens de rechercher la notice mais rien sous cette référence..1047S
Marque et modèle.???
Bonsoir, dsle je n'avais pas indiqué toute la référence et marque :
V1047S de FAR

Pour compléter le diagnostic de panne, le LV évacue l'eau residuelle dans son grognement, il prends l'eau puisque je l'entends glouglouter et le fond de cuve se remplit, et la je pige pas ...
Il revide l'eau, puis reprend de l'eau a nouveau pour refaire le plein .. Encore ces 2 manips puis les bips .... La cuve pleine d'eau et un grognement constants !
Il ne dépasse jamais ce stade.

Du coup je pense a la carte électronique qui beuge et n'arrive pas à dépasser ce stade car le reste semble fonctionner .. Que ce soit la pompe, le pressostat, l'electrovanne, ...

G trouvé ça concernant ce LV :
http://pieces-detachees.sogedis.fr/marque-FAR-reference-V1047S.htm

Merci de votre aide

Tiboys
Commenter la réponse de tiboys
stf_jpd87 46342 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 21 août 2018 Dernière intervention - 11 sept. 2014 à 07:28
0
Merci
Bonjour

Après le remplissage vous parlez de grognements ?? ne serait-ce pas le moteur qui serait bloqué ou le condensateur HS??
Commenter la réponse de stf_jpd87
0
Merci
Bonsoir, le grognement ressemble a la pompe qui tente d'évacuer de l'eau puisque le même qu'au début quand il vide la cuve d'eau résiduelle. Mais pourquoi revider après avoir remplit la cuve ? Et le refaire a plusieurs reprises jusqu'à planter.

Je ne pense donc pas que ce soit le moteur, si vous parlez bien de la pompe.
Par contre qu'est-ce que ce condensateur ? A quoi sert-il ?

Merci encore de votre aide.

Tiboys
Commenter la réponse de tiboys
stf_jpd87 46342 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 21 août 2018 Dernière intervention - 12 sept. 2014 à 07:13
0
Merci
Bonjour

Le grondement vient donc de la pompe de vidange
Le rôle du condensateur dans un moteur de cyclage donne l'impulsion de démarrage.
Votre pompe de vidange entre en action dans le cas ou vous avez un problème de fuite sous la cuve ou un trop plein dans la cuve, (hors cas de fonctionnement normal de vidange)
Le premier cas a été exclus par le premier essai il reste à voir les pressostats N° 1115 /1117 de cette vue éclatée qui peuvent donner soit une fausse information (bouché ou obstrué) ou ne plus fonctionner .
Commenter la réponse de stf_jpd87
0
Merci
Bonjour, merci pour votre conseil.
Après avoir démonté plusieurs pièces sans trouver de zones bouchées, j'ai finalement abandonné.
Le LV présente d'autres petits problèmes alors je le remplace ..

Merci encore pour toute votre aide et votre patience.

Tiboys
stf_jpd87 46342 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 21 août 2018 Dernière intervention - 16 sept. 2014 à 17:28
Dommage : merci du retour.
Commenter la réponse de tiboys