Panne lave linge whirlpool AWE6730

Lagneau65 Messages postés 2 Date d'inscription jeudi 18 septembre 2014 Statut Membre Dernière intervention 18 septembre 2014 - 18 sept. 2014 à 15:04
stf_jpd87 Messages postés 90944 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 6 juin 2023 - 19 sept. 2014 à 08:22
Bonjour,
Mon lave linge whirlpool AWE 6730 fonctionnait très bien avant hier ne s'allume plus aujourd'hui... Après avoir contacté un réparateur il m'a dit que c'était très certainement la carte électronique qui avait cramé. Après recherche sur le web, j'ai vu que la carte coûtait au moins 100€... Il m'a aussi dit que c'était du au dernier orage très violent qui se sont produit dans notre commune. Les orages se sont produit le mois dernier. Du coup, j'aurai plusieurs questions:

Quelqu'un a t'il eu le même problème? Si oui comment l'a t'il résolu?

Est ce que le réparateur essayé de m'entuber (il m'a dit qu'il y en aurait pour au moins 250€)?

Est-ce que cela fait-il partie de l'obsolescence programmé ( ma machine a moins de quatre ans)?

En espérant que quelqu'un puisse m'aider car ça me mais dans une rage folle d'acheter un lave linge de marque pour essayer de le garder le plus longtemps possible et de devoir en racheter un quatre ans après.

3 réponses

Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 606
Modifié par Papy35 le 18/09/2014 à 17:48
Bonjour,

Bien sure que l'on va vous aider,concernant votre dépanneur dire cela sans se déplacer il est fort.

Décrivez un peu ce que vous avez constaté car une mauvaise description de la panne peut nous égarer ou répondez à ces questions qui nous aiderons à cerner la panne .

Avez vous effectué les contrôles de base à savoir :

Elle ne se met pas sous tension vérifiez les points suivants avant toutes choses:

Disjoncteur ou Fusible sur Tableau lié à la ligne de la machine

Avec un multimètre la tension Prise murale + l'entrée bornier interne machine + l'anti-parasite entrée /sortie de celui-ci.

sur le schéma pièce 490 l'anti-parasite ,machine débranchée si vous le changez bien repérer les fils avant.

La touche ou bouton M/A avez vous du courant sur bornes entrée/sortie

La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé sinon en cause

Les charbons moteurs dans le cas ou il ne démarre pas doivent faire entre 2 et 3 cm si moins de 1.5 cm à changer

vous faites cela dans l'ordre en donnant vos réponses

https://pieces-detachees.sogedis.fr/marque-WHIRLPOOL-reference-AWE6729+859367229090.htm
0
Lagneau65 Messages postés 2 Date d'inscription jeudi 18 septembre 2014 Statut Membre Dernière intervention 18 septembre 2014
18 sept. 2014 à 23:31
Merci papy35, je regarde tout ça et je vous tiens au jus!!!
0
stf_jpd87 Messages postés 90944 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 6 juin 2023 26 897
19 sept. 2014 à 08:22
Bonjour

Ne pas oublier que vous payez une assurance incendie qui garantie les réparations en cas de foudre. Sur présentation d'un devis de réparation bien entendu .
Cordialement
0