Mon lave-linge ne lave plus (Vedette EG 1082)

erex - 20 sept. 2014 à 07:18
 papy35 - 20 sept. 2014 à 18:57
Bonjour,
Mon lave-linge "Vedette EG 1082" ne lave plus : à la fin du programme, quand j'ouvre le tambour, le linge est humide avec des morceaux de lessive non encore dissout (je mets tjs la lessive en poudre directement dans le tambour, sans prelavage) !

Les bruits des cycles de lavage ont l'air d'etre normaux : j'entend les pompages d'eau, essorage, et autres bruits ordinaires durant toute la durée du lavage.

Mais peut etre que le tambour ne tourne pas (lave-linge top, je ne peux rien voir) : bien que j'entend le cycle d'essorage, en touchant la machine je ne sens pas de vibration, alors q'ordinairement ça se sent.

Pourtant quand je refais un lavage, et à la fin du cycle, j'ai dû tourner manuellement le tambour pour acceder à la trappe d'ouverture, donc le tambour a tourné au moins un peu pour deplacer la trappe d'ouverture.

A votre avis, quelle est la panne exacte ? Puis-je faice qch pour la reparer ?

12 réponses

stf_jpd87 Messages postés 95007 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 18 mai 2024 27 569
20 sept. 2014 à 07:35
Bonjour

Pour voir ce qui se passe , vous ouvrez la porte N° 206 de cette vue éclatée .
Vous verrez si la courroie est en place et ce qui se passe exactement.
A+
0
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 655
20 sept. 2014 à 10:09
Bonjour,

vous faites le contrôle demandé par Stf_jpd87 en premier mais assurez vous que l'eau chauffe sinon vérifiez la résistance car si la lessive n'est pas dissoute il y a un problème de ce côté
0
Selon vos descriptions, j'en deduis que c'est surement le couroie qui a laché :
- au dernier lavage il y a 1 semaine, j'ai entendu un gros bruit en fin d'essorage, correspondant surement à l'eclatement du couroie
- les bruits de fonctionnement normaux actuels s'explique que le moteur et le reste fonctionnent, mais que le tambour ne tourne pas puisqu'il n'y a pas de vibration, donc surmeent pb de couroie

Je vais demonter cet ap-midi.
Est-ce qu'il faut absolument ouvrir la porte N°206 ?
L'emplacement du lave-linge est telle qu'il me sera plus facile de demonter la porte N°224.

@Papy35 :
Le lave-linge ne chauffe plus depuis quelques années, je l'ai donc toujours utilisé à froid.
Y a t il des points particuliers à voir au niveau de la resistance ?
0
Bon, je suis obligé d'ouvrir la porte N°206.
Le couroie est tombé à Terre, intact.
Je l'ai replacé et ça fonctionne.

Qui peut m'aider pour essayer de reparer le pb de l'absence de chauffe ?
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 655
20 sept. 2014 à 13:17
Bonjour,

ouvrir côté gauche ,pièce 322

Comment tester la Résistance :

Test1 sous Tension (Attention Précaution d'Usage)
vous enlevez le panneau de côté et celui de l'arrière selon le type de machine
vous prenez votre multimétre sur position Alternative calibre 500
vous mettez les pointes du testeur sur chacune des bornes de la résistance machine sous tension vous devez avoir 230v
cela veut dire que le courant arrive bien jusqu'à la résistance mais ne veut pas dire qu'elle est bonne

Tests2 Hors tension
vous débranchez la machine
vous débranchez la résistance
vous débranchez la sonde
vous mettez votre testeur sur position Ohms calibre 200 Ohms vous devez trouver une valeur entre 15 et 30 Ohms
vous mettez les pointes sur chacune des bornes de la résistance vous devez avoir une valeur si rien coupée à changer

Test3 en direct (Attention Précaution d'Usage)
Soit en dehors de la machine ou sur machine
vous débranchez la machine
vous débranchez la résistance
vous débranchez la sonde
vous confectionnez un cordon avec deux fils de 2.5² de section à une extrémité deux cosses pour brancher la résistance et l'autre extrémité une prise que vous brancherez au moment de faire le test le temps de voir si elle chauffe ou pas.
Là si elle chauffe en direct vous pourrez continuer votre recherche sur la carte électronique (le relais de chauffage,ou un composant HS)

Démontage Résistance


vous débranchez la machine
vous fermez l'eau
vous démontez le panneau concerné pour accéder à la résistance
Vous débranchez la résistance en repérant la position des fils
Vous dévissez l'écrou central jusqu'à son extrémité sans l'enlever pour décoller le joint sans l'abîmer
Vous prenez une cale de bois et un marteau pour taper sur l'écrou afin de la décoller
Maintenant vous enlevez l'écrou et vous sortez la résistance,soit pour lachanger ou pour récuper un objet passé entre tambour et cuve
Puis vous remontez le tout en positionnant le joint de la résistance sans le blesser
0
En attendant, je surveille le lave-linge en cours de fonctionnement : je constate que le couroie commence à se deplacer sur la piece 405 (une sorte de grosse poulie entrainant le tambour).

J'avais placé le couroie sur la partie plane de la grosse poulie et maintenant une partie du couroie s'est mis sur la partie tranchante de la grosse poulie.

Pourquoi le couroie s'est deplacé ? Comment empecher son deplacement ?
0
Cela dit, le couroie ayant des rainures, peut etre qu'en se mettant de lui meme sur la partie tranchante de la grosse poulie, la rainure permettra de faire tenir le couroie plus longtemps sur la grosse poulie ?

Puis-je esperer cela ? Mais la partie tranchante pourrait un jour couper le couroie ?

Mais pourquoi ils n'ont pas fait plusierus rainures sur la grosse poulie (l'axe d'entrainement du moteur a bien plusieurs rainures s'emboitant bien dans les rainures du couroie) ?
0
RE,

non si la courroie fait cela deux choses:

soit l'alignement des deux poulies (moteur et tambour) mais cas rare
soit l'axe tambour en cause avec son roulement qui à pris du jeu ou desséré

c'est la maladie de cette marque avec la poulie pleine
0
En touchant, je ne constate pas de jeu dans l'axe du tambour.

En revanche je vois qu'il manque 1 vis derriere la grosse poulie : 3 au lieu de 4.
Je suis obligé de demonter un autre vis pour essayer de trouver un semblable ?
0
Faites,si vous voyez quelle vis.
0
En regardant dans le trou du vis manquant, je constate qu'il n'y a pas de filetage. Cela veut dire necessité de mettre un boulon derriere, ce qui necessite de demonter plus d'elements ... Pour le moment je laisse la couroie sur le tranchant de la grosse poulie, je verrai combien de temps ça va tenir. Pour le moment ça a tenu un lavage avec essorage 1000tr/m.

Test1 de la resistance (sous tension) : il n'y a pas de tension sur les bornes de la resistance ! Les fils de la borne de la resistance viennent parmi tant d'autres fils que c'est difficile de voir d'où ca vient ... Que puis-je faire ?
0
faites un photo bien lisible de l'emplacement vis et courroie et postez là sur le forum dans votre prochain message .

Pour mettre des photos sur le forum il faut être inscrit (pseudo en bleu)

Déposer une photo en direct sur le message.

-Prendre votre photo, et la déposer dans /mes documents /mes images.

-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".

-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône le plus à droite (montagne)"

-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"

-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn

-Votre image apparait sous forme de propriété de l'image (écriture)

-Vous validez le message.

Pour agrandir la photo ou l'image modifiez le chiffre précédent" px"
0