Panne seche linge am 3888

Signaler
Messages postés
2
Date d'inscription
mardi 9 septembre 2014
Statut
Membre
Dernière intervention
26 septembre 2014
-
Messages postés
66411
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 août 2020
-
Bonjour,

Mon seche linge ne tourne plus. Les voyants " sechage et depart" restent allumés mais pas de led rouge. Quand je lance un cycle, par exemple de 10 min, j'ai bien le voyant fin qui s'allume et j'ai aussi le voyant "entretien filtre" alors qu'il n'a pas tourner.

-Nettoyer filtre idem.

J'ai demonter la carte puissance nettoyer a l'aide d'une bombe special, il a redemarrer mais s'arrete en cours de cycle et aucun voyant rouge d'allumé. La resistance chauffe bien.

bref je sais pas lol

merci de m'aider

3 réponses

Messages postés
66411
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 août 2020
12 853
Bonjour

Marque laden.
si vous avez trop de bourre dans la ventilation, aussi bien sur le filtre que dans le ventilateur et les résistances , celles-ci doivent se mettre en sécurité de surchauffe et bloquent le déroulement du séchage. Donc commencez par tout nettoyer de la cave au plafond en démontant les carters pour accès plus facile.
Pour vous aider vue éclatée
Cordialement
Messages postés
2
Date d'inscription
mardi 9 septembre 2014
Statut
Membre
Dernière intervention
26 septembre 2014

Tout d'abord merci de me répondre... Alors j'ai bien démonter le sèche-linge nettoyer ventilation filtre plus résistance idem.
Qu'est qui gère l'information "filtre nettoyer " la carte puissance ?

Maintenant il ne démarre plus du tout.

Merci
Messages postés
66411
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 août 2020
12 853
Bonjour

Avez-vous fait un reset en appui prolongé sur départ/pause ??
La sécurité pompe de vidange N° 631 0 OK
Le filtre bien remis en place ??
Le réservoir d'eau en place ??
Cordialement