Lave-linge Proline PFL515A ne démarre plus [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
mardi 30 septembre 2014
Statut
Membre
Dernière intervention
30 septembre 2014
-
Messages postés
68424
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 octobre 2020
-
Bonjour,

Depuis ce matin, mon lave-linge Proline PFL 515A ne démarre plus, lorsque j'appuie sur le bouton départ/pause, rien ne se passe, le hublot ne se verrouille même pas et au bout de quelques secondes, le voyant du bouton départ/pause se met à clignoter.
Des idées de ce qui pourrait causer cela ?

Merci d'avance

4 réponses

Bonjour,

Avez vous un message qui s'affiche ou des Led qui clignotent et combien de fois important

Décrivez un peu ce que vous avez constaté car une mauvaise description de la panne peut nous égarer ou répondez à ces questions qui nous aiderons à cerner la panne .

Avez vous effectué les contrôles de base à savoir :



La touche ou bouton M/A avez vous du courant sur bornes entrée/sortie

La touche départ différé n'est elle pas activée

La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé sinon en cause

Les charbons moteurs dans le cas ou il ne démarre pas doivent faire entre 2 et 3 cm si moins de 1.5 cm à changer



Le robinet d'eau est il ouvert (ne pas rire) car si pas d'eau la machine ne démarre pas

L'Aquastop boîtier gris en sortie de robinet fonctionne t il (selon équipement machine)

Le tuyau d'alimentation en eau n'est pas coudé ou coincé

L'électrovanne fonctionne t il (mécaniquement,électriquement) sinon pas de prise d'eau,parfois son relai sur carte,si le circuit passe par la boîte à produits vérifiez celle-ci (tuyaux + mécanisme)
Messages postés
2716
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
28 septembre 2020
429
bonjour,
suite a cela

lorsque j'appuie sur le bouton départ/pause, rien ne se passe, le hublot ne se verrouille même pas et au bout de quelques secondes, le voyant du bouton départ/pause se met à clignoter. 

j'en conclu que la sécurité de porte pourrait en être la cause
je vous suggère de la remplacer
Messages postés
2
Date d'inscription
mardi 30 septembre 2014
Statut
Membre
Dernière intervention
30 septembre 2014

Bonjour,

En effet, le contact de la sécurité était encrassé, un nettoyage à l'alcool et c'est reparti comme en 14. Merci
Ma machine a laver ne démarre plus les voyant s allumé mais au bout de 5mn il se mette à clignoter comment fait on pour nettoyer la sécurité svp merci
Messages postés
68424
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 octobre 2020
14 363 > Marie
Bonjour Marie


Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous. Ne pas oublier marque , modèle, le détail de votre panne, le code erreur, ou les voyants qui clignotent. Aucune réponse ne sera apportée ici .
http://bricolage.linternaute.com/forum/electromenager-14/new
La modération.
Bonjour,

Je viens de voir vos échanges et comme les réponses sont constructives, je tente ma chance ici.

J'ai un lave linge PROLINE PFL1165W-F qui ne fonctionne plus : au bout de quelques minutes de marche, la machine s'arrête et plusieurs voyants s'allument : le marche - arrêt clignote et le petit voyant de sécurité est rouge. Les voyants rinçage et arrêt cuve pleine sont vert.

J'ai nettoyé la machine et tout vérifié mais quelque soit le programme, ma machine s'arrête toute seule après quelques minutes, toujours les mêmes voyants allumés.

Quelqu'un pourrait-il m'aider svpppp?

Un grand merci
Bonjour j ai une machine à laver proline j ai les 3 voyants qui s allume clignote rinçage cet je ne comprend pas pouvez vous m aider merci !!!!
Messages postés
68424
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 octobre 2020
14 363
Bonjour DaliFarh

Devant mon écran je ne les vois pas clignoter et encore moins de savoir lesquels ???? Précisez
Cordialement.