Lave-linge Proline PFL515A ne démarre plus [Résolu]

Messages postés
2
Date d'inscription
mardi 30 septembre 2014
Dernière intervention
30 septembre 2014
- - Dernière réponse :  RINE - 10 sept. 2018 à 14:57
Bonjour,

Depuis ce matin, mon lave-linge Proline PFL 515A ne démarre plus, lorsque j'appuie sur le bouton départ/pause, rien ne se passe, le hublot ne se verrouille même pas et au bout de quelques secondes, le voyant du bouton départ/pause se met à clignoter.
Des idées de ce qui pourrait causer cela ?

Merci d'avance
Afficher la suite 

Votre réponse

3 réponses

0
Merci
Bonjour,

Avez vous un message qui s'affiche ou des Led qui clignotent et combien de fois important

Décrivez un peu ce que vous avez constaté car une mauvaise description de la panne peut nous égarer ou répondez à ces questions qui nous aiderons à cerner la panne .

Avez vous effectué les contrôles de base à savoir :



La touche ou bouton M/A avez vous du courant sur bornes entrée/sortie

La touche départ différé n'est elle pas activée

La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé sinon en cause

Les charbons moteurs dans le cas ou il ne démarre pas doivent faire entre 2 et 3 cm si moins de 1.5 cm à changer



Le robinet d'eau est il ouvert (ne pas rire) car si pas d'eau la machine ne démarre pas

L'Aquastop boîtier gris en sortie de robinet fonctionne t il (selon équipement machine)

Le tuyau d'alimentation en eau n'est pas coudé ou coincé

L'électrovanne fonctionne t il (mécaniquement,électriquement) sinon pas de prise d'eau,parfois son relai sur carte,si le circuit passe par la boîte à produits vérifiez celle-ci (tuyaux + mécanisme)
Commenter la réponse de papy35
0
Merci
Bonjour,

Je viens de voir vos échanges et comme les réponses sont constructives, je tente ma chance ici.

J'ai un lave linge PROLINE PFL1165W-F qui ne fonctionne plus : au bout de quelques minutes de marche, la machine s'arrête et plusieurs voyants s'allument : le marche - arrêt clignote et le petit voyant de sécurité est rouge. Les voyants rinçage et arrêt cuve pleine sont vert.

J'ai nettoyé la machine et tout vérifié mais quelque soit le programme, ma machine s'arrête toute seule après quelques minutes, toujours les mêmes voyants allumés.

Quelqu'un pourrait-il m'aider svpppp?

Un grand merci
Commenter la réponse de RINE
Messages postés
2350
Date d'inscription
samedi 27 août 2011
Dernière intervention
12 décembre 2018
-1
Merci
bonjour,
suite a cela

lorsque j'appuie sur le bouton départ/pause, rien ne se passe, le hublot ne se verrouille même pas et au bout de quelques secondes, le voyant du bouton départ/pause se met à clignoter. 

j'en conclu que la sécurité de porte pourrait en être la cause
je vous suggère de la remplacer
garbalovina
Messages postés
2
Date d'inscription
mardi 30 septembre 2014
Dernière intervention
30 septembre 2014
-
Bonjour,

En effet, le contact de la sécurité était encrassé, un nettoyage à l'alcool et c'est reparti comme en 14. Merci
Commenter la réponse de b richard 31