Panne Samsung RSH1FEIS

lungta - 8 oct. 2014 à 02:16
stf_jpd87 Messages postés 94852 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 mai 2024 - 9 oct. 2014 à 18:55
Bonjour, j'ai une panne sur mon réfrigérateur congélateur Samsung RSH1FEIS. Ce matin, je me suis retrouvé avec le congélateur à 10 degrés ainsi que le réfrigérateur à 12 degrés. J'ai cherché sur Internet est apparemment ce type de problème est connu sur les frigo/congel Samsung. A première vue aucun givre de créer derrière les bacs à légumes et aération dans la partie frigidaire. J'ai débranché le réfrigérateur et j'ai démonté les caches en plastique pour pouvoir accès à la sonde et au ventilateur dans le frigidaire. Aucun givre et le ventilateur n'était pas bloqué. Je refais la même manip pour le congélateur et je ne trouve toujours pas de trace de givre autour de la sonde. Je teste même la sonde avec mon ohmetre (7,76 ohm) et autour de 230 ohm pour la résistance de dégivrage.
Je sèche bien tout et je le remets en prise. Il se remet à fonctionner normalement et après quelques dizaines de minutes, je retrouve une température de -18 dans le congélateur et 4 degrés dans le réfrigérateur. Ca fonctionne pendant environ 6 heures et je décide de vérifier la température avec un thermomètre à l'intérieur du réfrigérateur et du congélateur. Je lis 10 degrés dans le frigidaire et 6 degrés dans le congélateur. Par contre l'affichage du frigo m'indique toujours -18 et 4 degrés. Je débranche le frigo de la prise pendant 1 minute et je le rebranche. L'affichage m'indique maintenant bien 10 degrés et 6 degrés. Je n'entends aucun bruit, pas de compresseur, pas de ventilateur qui se met en route. Je vérifie dans le congélateur et le réfrigérateur et je n'ai toujours pas de givre.
D'âpres ce que j'ai lu sur Internet, le problème vient la plupart du temps du givre qui se crée autour de la sonde et du ventilateur dans la partie réfrigérateur mais la partie congélateur continue à fonctionner.
Dans mon cas ni le frigo ni le congel refroidit et je n'ai pas de givre.
Pensez vous que ce soit le compresseur ou un problème d'électronique ?

1 réponse

stf_jpd87 Messages postés 94852 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 mai 2024 27 522
8 oct. 2014 à 07:08
Bonjour

Je ne pense pas que vous ayez le même problème que la plupart des samsung , mais un problème de platine électronique, très souvent lié à un condensateur (le plus gros) sur la platine. Si vous pouvez le changer, attention à sa polarité et prendre de préférence une tension plus forte que celle qui est indiquée. valeur de la pièce - de 1€.
Cordialement.
0
lungta Messages postés 2 Date d'inscription mercredi 8 octobre 2014 Statut Membre Dernière intervention 9 octobre 2014
8 oct. 2014 à 11:23
Bonjour,

savez vous ou se situe la platine électronique et ou je peux me procurer le condensateur ?
J'ai laisse débranché le frigo hier soir pendant une demie heure pendant que je démontais le panneau métallique situé a l'arrière du frigo et après l'avoir rebrancher il fonctionnait normalement. J'en ai profité pour aspirer la poussière accumulée. Ce matin il fonctionnait toujours.
0
stf_jpd87 Messages postés 94852 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 mai 2024 27 522
8 oct. 2014 à 17:40
Bonjour

Je suis un peu étonné mais sur votre frigo il se trouve dans le haut N° H 28 de cette vue éclatée
De ce que vous me dites pas impossible que le problème vienne d'une connexion.
0
lungta Messages postés 2 Date d'inscription mercredi 8 octobre 2014 Statut Membre Dernière intervention 9 octobre 2014
9 oct. 2014 à 12:17
Bonjour stf_jpd87,

j'ai effectivement trouvé la carte au dessus du frigo. J'ai démonté le boitier en métal pour prendre la référence du condensateur au cas ou. Donc vous ne pensez plus que mon problème soit lié au condensateur ? Une connexion défectueuse mais sur quelle pièce ? Sachant que le frigo n'a pas été déplacé, sauf mercredi soir pour nettoyer et regarder le ventilo a coté du compresseur .. Pour le moment, depuis mercredi soir (env 36h), il fonctionne normalement. Mais qui sait combien de temps ca va durer.
0
stf_jpd87 Messages postés 94852 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 mai 2024 27 522
9 oct. 2014 à 18:55
Croisez les doigts et attendre, en surveillant la bête.
0