Lave vaisselle l514 laden

tintin2003 Messages postés 2 Date d'inscription jeudi 23 octobre 2014 Statut Membre Dernière intervention 24 octobre 2014 - 23 oct. 2014 à 18:48
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 - 24 oct. 2014 à 10:09
Bonjour, mon lave vaisselle lors de la mise en route, démarre bien puis au bout de 4 à 5 secondes, le bouton A/M clignote et la machine se met à trempage, ma machine est malade? Au secours, merci

3 réponses

Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 650
23 oct. 2014 à 20:45
Bonsoir,

pouvez vous dire si au lancement de la machine la pompe de vidange fonctionne impératif.

les voyants clignotent combien de fois important
0
tintin2003 Messages postés 2 Date d'inscription jeudi 23 octobre 2014 Statut Membre Dernière intervention 24 octobre 2014
24 oct. 2014 à 07:35
Bonjour Papy35,
Oui la pompe fonctionne, maisle M/A clignote constamment, merci
0
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 650
24 oct. 2014 à 10:09
Bonjour,

Il se met sous tension vérifiez :

Vous n'avez pas de fuite dessous la machine ,penchez là à 45° sur l'arrière l'eau doit sortir si fuite

Le panier supérieur est il bien emboité dans son logement

La touche ou bouton départ différé est il activé ou pas

La sécurité de porte fonctionne t elle

La pompe de vidange fonctionne OK

Le robinet d'eau est il ouvert,ne pas rigoler

Le tuyau d'alimentation en eau n'est pas coudé ou coincé

L'aquastop fonctionne t il ,c'est à dire remplissage en eau si machine équipée juste après le robinet (boîtier gris)

L'électrovanne en entrée du circuit d'eau fonctionne t il juste en entrée du répartiteur

Le répartiteur fonctionne t il pas bouché (réservoir extra plat sur le côté machine ayant un bouchon sur côté intérieur pour le situer) vous le voyez en déposant le panneau de côté

Le Débitmétre sur le répartiteur ou en sortie si l'eau ne sort pas du répartiteur

Les filtres cuve et fond de cuve sont ils propres ,nettoyage du détecteur niveau d'eau derrière petite grille noire (pannes fréquentes)
0