Panne lave vaisselle ariston lse 732

magienoires Messages postés 3 Date d'inscription lundi 27 octobre 2014 Statut Membre Dernière intervention 27 octobre 2014 - 27 oct. 2014 à 11:43
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 - 27 oct. 2014 à 16:35
Bonjour, hier soir mon lv a senti le brûlé alors qu'il tournait, j'ai donc ouvert la porte pour voir si quelque chose bloquait le bras de lavage mais tout avait l'air normal. Je l'ai donc refermé, mais depuis il ne veut plus fonctionné. Il s'allume correctement mais ne démarre pas et pas de code d'erreur. J'ai nettoyé le filtre et retiré toute l'eau dans la cuve mais ça n'a rien changé, j'ai voulu vérifié la pompe mais je ne sais pas où elle se trouve. Par contre sur le forum vous dites qu'au démarrage vous entendez un bruit (clic) ce qui signifie que la pompe fonctionne, moi aucun bruit.
Pouvez-vous m'aider à trouver la panne s'il vous plait... Merci d'avance pour vos réponses.

3 réponses

Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 650
Modifié par Papy35 le 27/10/2014 à 14:12
Bonjour,

je veux bien vous aider mais donnez la bonne référence et complète que vous devez trouver sur la plaque constructeur ou sur me côté de la porte en l'ouvrant
0
magienoires Messages postés 3 Date d'inscription lundi 27 octobre 2014 Statut Membre Dernière intervention 27 octobre 2014
27 oct. 2014 à 14:38
Merci Papy35, la réf est : LS 12-E2300
0
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 650
Modifié par Papy35 le 27/10/2014 à 14:57
Bonjour,

je pense à la pompe de vidange qu'il faudrait contrôler,je vous mets le schéma pour vous situer la pompe mais avant tout démontage prenez soins de bien repérer ce que vous démontez sachant que pour un LV tout se passe dessous.

Impossible de trouver cette référence sous les trois marques Ariston,Hotpoint,Ariston-Hotpoint ??

de toute façon la méthode à suivre
coupez l'eau
débranchez son tuyau
videz la machine de son eau restante
Débranchez la machine électriquement
basculez la machine sur L'AR
enlevez le carter du dessous
suivez le tuyau de vidange
démontez la pompe
testez là en directe hors machine

je vous mets un schéma qui n'est pas la votre mais pour vous situer les piéces la pompe de vidange se trouve en 25 de la vue B
0
magienoires Messages postés 3 Date d'inscription lundi 27 octobre 2014 Statut Membre Dernière intervention 27 octobre 2014
27 oct. 2014 à 15:50
Papy35 je ne trouve pas le shéma ? et sinon comment fait on pour tester une pompe ? Désolé je suis toute seule pour faire cela et c'est pas évident pour moi :-)
0
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 650
27 oct. 2014 à 16:35
voici un qui n'est le votre mais qui pourra vous aider.

https://pieces-detachees.sogedis.fr/marque-ARISTON-reference-LSE620FR+23445.htm

si vous souhaitez vous lancer je veux bien mais faites vous aider par une personne de votre entourage.

déjà première étape l'accès et le démontage nous verrons pour la suite du test
0