Lave vaisselle Scholtes LVI 12-52 pas de signaux lumineux

Lorelei - 6 nov. 2014 à 00:02
stf_jpd87 Messages postés 95100 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 - 6 nov. 2014 à 18:40
Bonjour,
Mon lave vaisselle a démarrer et ensuite s'arrête . Il n'y a plus de signaux lumineux sur la porte. Au début j'attendais , je bougeais la porte et la lumière revenait et la machine redémarrait. Maintenant je n'arrive plus à la redémarrer. Est ce un faux contact ? Est ce reparable par moi même ou un professionnel dans la mesure ou mon appareil a 11 ans ?
Cordialement.
Laurence

2 réponses

stf_jpd87 Messages postés 95100 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 27 588
6 nov. 2014 à 08:23
Bonjour

Très certainement le contact de porte qui ne se fait pas ou HS N° C 7 de cette VUE ECLATEE Pour cela il faut démonter la façade de la porte.
Cordialement
0
Je vous remercie de votre réponse. Cela doit venir d'un problème de contact dans la porte. J'ai regardé la vue éclatée mais je ne sais pas ce que veut dire HS C7. D'autre part j'ai réussi à relancer le LV ce matin apres deux arrêts et maintenant il indique À 08, j.ai vu que c'etait un problème de résistance.
Merci de votre aide.
Cordialement.
Laurence
0
stf_jpd87 Messages postés 95100 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 27 588
Modifié par stf_jpd87 le 6/11/2014 à 18:41
HS= hors service.
C7 = page C , pièce N° 7.
Commencez à faire ce contrôle et débrancher votre appareil pour remise à zéro.
0