BRANDT Sèche Linge Premia

Littleprince62 Messages postés 1 Date d'inscription mardi 18 novembre 2014 Statut Membre Dernière intervention 18 novembre 2014 - 18 nov. 2014 à 22:59
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 - 20 nov. 2014 à 20:23
Bonjour à toutes et à tous,

Mon sèche linge présente une panne récurrente depuis une semaine... le témoin lumineux rouge nettoyage du filtre interne latéral gauche s'allume interrompant du coup trop vite le programme alors que sur le filtre en nylon il n'y a même plus la trace d'une peluche dessus... du coup quelque soit le programme demandé mon linge est encore humide... que dois je faire ou remplacer comme pièce? merci au forum par avance pour l'aide que vous pourrez m'apporter....

2 réponses

stf_jpd87 Messages postés 94693 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 17 avril 2024 27 494
19 nov. 2014 à 08:11
Bonjour
Vous avez à l'ouverture de votre message un bandeau rouge qui vous demande de préciser la marque et le modèle de votre appareil. Merci d'apporter cette précision pour nous permettre de vous répondre.
A+
Il faut contrôler le circuit de ventilation, de la turbine aux résistances, certainement de la bourre dans le circuit.
0
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 650
20 nov. 2014 à 20:23
Bonsoir,


d'ou l'importance de la référence machine sinon réponse à l'aveugle.


vous avez nettoyé les filtres pas suffisant les filtres ont un tiroir dans lequel vous le glissez et bien souvent les bourres de peluche sont dans le fond et bloquent la ventilation de ce fait la résistance se met en sécurité.
0