Miele Novotronic W803

RKRAFT - 19 nov. 2014 à 10:11
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 - 20 nov. 2014 à 20:13
Bonjour,
Mon lave-linge Miele Novotronic W803 fonctionne plus. Le voyant "PC Contôle" est
allumé. Que dois-je faire?
Merci pour votre réponse.
Roger Kraft
***@***

2 réponses

Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 648
19 nov. 2014 à 14:09
Bonjour,


que fait votre machine dés sa mise en fonction,répondez aux questions suivantes merci:



Avez vous un message qui s'affiche ou des Led qui clignotent et combien de fois important

Décrivez un peu ce que vous avez constaté car une mauvaise description de la panne peut nous égarer ou répondez à ces questions qui nous aiderons à cerner la panne .

Avez vous effectué les contrôles de base à savoir :

Elle ne se met pas sous tension vérifiez les points suivants avant toutes choses:

Phase 1



La touche ou bouton M/A avez vous du courant sur bornes entrée/sortie

La touche départ différé n'est elle pas activée

La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé sinon en cause

Les charbons moteurs dans le cas ou il ne démarre pas doivent faire entre 2 et 3 cm si moins de 1.5 cm à changer

Fil coupé connexions moteur à vérifier

Phase 2

La Courroie dans le cas ou le moteur tourne mais pas le tambour

Le moteur sans la courroie et si les charbons sont bons regardez côté carte les Triacs. Lors de la mise en route la machine se remplie d'eau normalement, le tambour se lance bien et ensuite elle s'arrête, le moteur ne tourne pas, idem sans la courroie

La pompe de vidange fonctionne t elle ,faites un cycle vidange pour vous en assurer sinon nettoyez la pompe et vérifiez que rien ne là bloque .
Attention toutefois car sur certain modèle Brandt pour ne pas citer la marque à parfois deux pompes (injection d'eau et vidange d'eau)

Le robinet d'eau est il ouvert (ne pas rire) car si pas d'eau la machine ne démarre pas

L'Aquastop boîtier gris en sortie de robinet fonctionne t il (selon équipement machine)

Le tuyau d'alimentation en eau n'est pas coudé ou coincé

L'électrovanne fonctionne t il (mécaniquement,électriquement) sinon pas de prise d'eau,parfois son relai sur carte,si le circuit passe par la boîte à produits vérifiez celle-ci (tuyaux + mécanisme)

Le Pressostat fonctionne il, en soufflant par le petit tuyau de bas en haut vous devez entendre Tic Tac

La Chambre de compression vérifiez qu'elle ne soit pas bouchée en soufflant toujours par le petit tuyau mais dans l'autre sens haut / bas

Le Petit tuyau s'assurer qu'il ne soit pas bouché ou fissuré sinon le changer

Phase 3
La Résistance chauffante fonctionne t elle ,avez vous une sensation de chaleur lorsque vous passez votre main sur les côtés machine.si problème de ce côté mesure à faire (résistance et sonde de température )
1
RKRAFT Messages postés 1 Date d'inscription mercredi 19 novembre 2014 Statut Membre Dernière intervention 20 novembre 2014
20 nov. 2014 à 09:36
Bonjour Papy35,

Je viens de lire votre réponse et je vais tâcher de répondre point par point à votre mail. Cela
sera fait cet après-midi, car la machine est installée chez ma fille qui habite un peu plus loin
et qui n'a pas le temps de s'en occuper elle-même.

Donc, en attendant ma réponse à vous, merci et à bientôt.
Roger Kraft
0