Panne E14 lave vaisselle siemens aquasensor

Fermé
tifredyl Messages postés 2 Date d'inscription lundi 24 novembre 2014 Statut Membre Dernière intervention 24 novembre 2014 - 24 nov. 2014 à 11:43
stf_jpd87 Messages postés 94651 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 12 avril 2024 - 28 janv. 2020 à 18:42
Bonjour, j'ai une panne récurrente sur mon lave vaisselle siemens aquasensor.
Panne Affichée E14 avec diode éclairée sur le robinet du bandeau de commande.
j'ai branché l' appareil sur 2 autres robinets pensant que cela venait de mon arrivée d'eau mais le problème persiste.
Quelqu'un peut il m'aider svp merci

3 réponses

tifredyl Messages postés 2 Date d'inscription lundi 24 novembre 2014 Statut Membre Dernière intervention 24 novembre 2014 12
24 nov. 2014 à 18:25
bonsoir
c'est bien E14 pour la panne, mais je n'ai ce message que rarement. le plus souvent le programme débute puis après quelques minutes la diode s'éclaire et le compte à rebours indique 0:01 minute puis s' arrete.
9
J'ai exactement le même problème qu'est ce que vous avez fait ?
0
stf_jpd87 Messages postés 94651 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 12 avril 2024 27 489 > Sos
28 janv. 2020 à 18:42
Bonjour Sos


Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous. Ne pas oublier marque , modèle, le détail de votre panne, le code erreur, ou les voyants qui clignotent. Aucune réponse ne sera apportée ici .
https://bricolage.linternaute.com/forum/electromenager-14/new
La modération.
0