Panne E14 lave vaisselle siemens aquasensor

Fermé
tifredyl
Messages postés
2
Date d'inscription
lundi 24 novembre 2014
Statut
Membre
Dernière intervention
24 novembre 2014
- 24 nov. 2014 à 11:43
stf_jpd87
Messages postés
86264
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
- 28 janv. 2020 à 18:42
Bonjour, j'ai une panne récurrente sur mon lave vaisselle siemens aquasensor.
Panne Affichée E14 avec diode éclairée sur le robinet du bandeau de commande.
j'ai branché l' appareil sur 2 autres robinets pensant que cela venait de mon arrivée d'eau mais le problème persiste.
Quelqu'un peut il m'aider svp merci

3 réponses

tifredyl
Messages postés
2
Date d'inscription
lundi 24 novembre 2014
Statut
Membre
Dernière intervention
24 novembre 2014
13
24 nov. 2014 à 18:25
bonsoir
c'est bien E14 pour la panne, mais je n'ai ce message que rarement. le plus souvent le programme débute puis après quelques minutes la diode s'éclaire et le compte à rebours indique 0:01 minute puis s' arrete.
10
J'ai exactement le même problème qu'est ce que vous avez fait ?
0
stf_jpd87
Messages postés
86264
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
26 228 > Sos
28 janv. 2020 à 18:42
Bonjour Sos


Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous. Ne pas oublier marque , modèle, le détail de votre panne, le code erreur, ou les voyants qui clignotent. Aucune réponse ne sera apportée ici .
https://bricolage.linternaute.com/forum/electromenager-14/new
La modération.
0
RE,


ok pour E14 qui est un problème d'alimentation en eau de la machine.


Pouvez vous dire au lancement de la machine si l'eau résiduelle
est vidangée par la pompe.

La machine prend t elle son eau normalement

Je suppose que votre machine est équipée du dispo Aquasensor qui est un équipement optique servant
à mesurer la turbidité de l'eau de lavage si l'eau est sale l'appareil la vidange et remet de l'eau propre ce dispo est il activé.
9
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 548
24 nov. 2014 à 17:42
Bonjour,


E14 signifie un problème sur l'aquastop boîtier gris après le robinet.Etes vous certain de l'erreur E14 ou E24
2