Problème machine à laver Brandt opticontrol A+A class

Signaler
Messages postés
2
Date d'inscription
lundi 24 novembre 2014
Statut
Membre
Dernière intervention
24 novembre 2014
-
 papy35 -
Bonjour, j'ai un soucis avec ma machine à laver, elle se vide avant de se remplir, tourne, s'arrête, mais le soucis c'est qu'elle s'arrête cuve pleine et non rincé, je l'ai donc mise en vidange essorage, et la elle s'est vidé mais n'a pas tourné, si j'essaie un autre programme, elle se vide puis se remplit mais ensuite tout s'éteint , je ne sais pas si je me suis très bien expliqué, j'aimerai savoir si vous savez d'ou cela peut venir , je vous remercie d'avance

2 réponses

Messages postés
8789
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
13 janvier 2022
4 503
Bonjour,


Avant de vous répondre j'aimerais avoir sa référence et non le type,avez vous un message ou voyant qui clignote et combien de fois
Messages postés
2
Date d'inscription
lundi 24 novembre 2014
Statut
Membre
Dernière intervention
24 novembre 2014

bonsoir, sa référence......bonne question, aucun voyants ne clignotent, quand j'essaie de mettre un programme elle se remplit et plus rien ne se passe, le voyant "lavage" s'éteint elle ne tourne pas comme si elle était à l'arrêt, je précise qu'elle n'est pas toute jeune mais c'est une 7kg , elle n'a donné aucun signe de panne avant, bien sincerement
Bonjour,


vérifiez l'usure des charbons moteur et à l'occasion si pas de charbon le condensateur lavage pièce rare de nos jours


sinon prenez des photos et déposez les sur le forum lors de votre prochaine réponse