Panne E09 sur lave vaiselle SIEMENS modele SN65 [Résolu/Fermé]

Messages postés
5
Date d'inscription
vendredi 28 novembre 2014
Statut
Membre
Dernière intervention
5 décembre 2014
- - Dernière réponse : mcarre1
Messages postés
1
Date d'inscription
jeudi 23 juin 2016
Statut
Membre
Dernière intervention
23 juin 2016
- 23 juin 2016 à 13:00
Panne en fin de programme, appareil de 2012. Merci
Afficher la suite 

9 réponses

Meilleure réponse
13
Merci
Toujours débrancher l'appareil avant toute manipulation et sa résistance:

Si résistance Tunnel Chauffant
Si c'est un tunnel de chauffe ,l'endroit de la mesure doit être précise sur
le connecteur ou les deux fils arrivent uniquement
car deux thermo-fusibles sont situés dessous

Si résistance hors Tunnel Chauffant
Il faut contrôler déjà si la résistance est à la masse ou pas avec un multimètre pour cela " en position ohmmètre":
une fiche sur la masse ou la carrosserie de votre appareil et une pointe sur une des bornes de la résistance " au niveau des branchements et de préférence fils débranchés" , s'il y a contact la résistance est HS ,vous faites le test avec chacune des bornes;
Votre résistance est bonne,puisqu'elle chauffe,et rien ne disjoncte,remettez la en place.
Mettre le multimètre sur 200 Ohms, vous devez trouver 27ohms ou 30 ohms

Comment démonter cette résistance hors tunnel chauffant
Même principe que pour un lave linge
vous débranchez la machine électriquement
vous fermez l'eau et vous dévissez le tuyau
vous démontez le panneau du dessous pour accéder à la résistance qui elle se trouve à l'intérieur du LV
Vous débranchez la résistance en repérant la position des fils
Vous dévissez l'écrou central jusqu'à son extrémité sans l'enlever pour décoller le joint sans l'abîmer
Vous prenez une cale de bois et un marteau pour taper sur l'écrou afin de la décoller
Maintenant vous enlevez l'écrou et vous sortez la résistance,
Puis vous remontez la nouvelle le tout en positionnant le joint de la résistance sans le blesser

Vous revissez l'écrou central
Vous connectez les fils aux bornes + la terre
Vous remontez le reste des carters après essai pour constater si pas de fuite

Dire « Merci » 13

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7777 internautes nous ont dit merci ce mois-ci

stf_jpd87
Messages postés
56603
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
31 octobre 2019
7255 -
Bonsoir

Un peu courte la référence de la machine!! voir cette vue éclatée la résistance est incorporée au moteur. N°0 450.
> stf_jpd87
Messages postés
56603
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
31 octobre 2019
-
merci pour la vue éclatée. C'est bien ce que j'avais vu au démontage partiel. Toutefois l'accès pour cette pièce numéro 450 est difficile.. Je vais m'y atteler après connaitre le prix de ce moteur avec résistance chauffante.
Grand merci pour les croquis. G.P.
> stf_jpd87
Messages postés
56603
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
31 octobre 2019
-
Dans vos croquis, avez vous le schema electrique? Je cherche d'oû la panne a pu se déclencher. Je n ai lu nul part, sauf erreur de ma part, que les pompes chauffantes avaient des vices de fabrication ou etaient fragiles. Et si vous connaissez ce materiel, pouvez vous me dire comment le sechage s effectue? Si le corps de chauffe autour de la pompe est l organe de sechage, il doit rester un peu d'eau dans le fond. Je ne vois pas trés bien le fonctionnement. Merci d'avance. G.P
> stf_jpd87
Messages postés
56603
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
31 octobre 2019
-
Merci pour votre aide. J ai change la pompe chauffante et cela fonctionne. Mais je ne connais pas l origine de cette panne. Et Siemens ne donne pas le schema electrique et ne repond pas aux questions. La marque etait Sisme et la nouvelle est d une autre marque. Est ce une cause pour que Siemens change de marque???
encore merci . Cordialement
GP
christian_bail
Messages postés
1
Date d'inscription
mercredi 29 juillet 2015
Statut
Membre
Dernière intervention
29 juillet 2015
> stf_jpd87
Messages postés
56603
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
31 octobre 2019
-
Bonjour,
Sachant que je ne m'y connais pas, pourriez-vous me dire sur quelles broches je dois tester la résistance sur cette pièce 0450.

Grand merci.
Messages postés
8133
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
20 octobre 2019
1574
0
Merci
Bonjour,

Lors de la rédaction de votre message, vous avez un bandeau rouge qui vous demande les caractéristiques de l'appareil (PAYS,marque ,modèle,référence ) impératif pour avoir un conseil,mais donnez aussi un maximum de renseignements dés sa mise en route ce qu'il fait ou pas merci.

Ces informations sont indiquées sur la plaque constructeur de la machine souvent face arrière

Pour LV souvent sur façade avant en ouvrant la porte.

Quant aux explications un peu court

Tout le cycle se déroule bien je suppose,l'eau est comment chaude froide avez vous de la buée en ouvrant la porte

E09 en fin de cycle problème de résistance sous réserve
gerardjean4912
Messages postés
5
Date d'inscription
vendredi 28 novembre 2014
Statut
Membre
Dernière intervention
5 décembre 2014
-
Merci. En cours de cycle l eau n est pas chaude et l affichage se fait au moment du sechage apres une alerte sonore. Le modele est bien SN65 MO 38EU fabrique en 2011.
gerardjean4912
Messages postés
5
Date d'inscription
vendredi 28 novembre 2014
Statut
Membre
Dernière intervention
5 décembre 2014
-
J'entrevois un probleme de resistance, mais comment y acceder sur ce modele qui est encastré Merci
Messages postés
8133
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
20 octobre 2019
1574
0
Merci
Bonsoir,


le problème sur les marques Allemandes c'est de la bonne qualité,robuste mais chiante à démonter pour une bricole faut démonter pratiquement tout
-
c'est peut être vrai pour la qualité mais là pour un appareil de 3 ans, je suis surpris. maintenant il faut trouver cette pièce qui associe moteur prinicpal et résistance chauffante.
Messages postés
8133
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
20 octobre 2019
1574
0
Merci
Bonjour,

Munissez de la référence machine (Marque,type,réf) et le code produit (PNC) qui commence par 9 (11 chiffres) le tout est inscrit sur la plaque constructeur


Voici quelques sites de confiance :




http://pieces-detachees.sogedis.fr/

http://www.cyberpieces.com/

http://www.jeremplace.com/conditions-generales-de-vente.html

http://confort.astoria.tm.fr/index.php/wheredoyoufindus/aftersalesservice/

http://electrodocas.fr/accueil (occasion)

http://www.prs-pms.com/reseau/ de votre ville 48h non reprise



Siemens
www.siemens-home.fr
0.892.698.110
-
Merci pour les sites. Effectivement je les ai contacte. J ai passe commande et j attends la "pompe chauffante". Merci pour votre aide. C est tres sympa. Cordialement G.P.
-
Merci pour vos informations. J ai change la "POMPE CHAUFFANTE". Cela fonctionne a nouveau mais je ne connais pas l origine de la panne. La marque etait Sisme et la nouvelle pompe est d une autre marque? Siemens a t il change de fournissseur à cause d un probleme.? Il ne veulent pas répondre a ce sujet. De méme ils ne fournissent pas le schéma electrique.
Cordialement
GP
Messages postés
5
Date d'inscription
vendredi 28 novembre 2014
Statut
Membre
Dernière intervention
5 décembre 2014
0
Merci
Resolu.merci
0
Merci
Bonjour,


De la part des intervenants de ce Forum.
Ravi pour vous et merci du retour .
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait
Marcus-67
Messages postés
1
Date d'inscription
samedi 2 avril 2016
Statut
Membre
Dernière intervention
2 avril 2016
-
Bonjour,

J'ai aujourd'hui le même problème que vous. Mon modèle de lave vaisselle est SN55M537EU et celui-ci m'affiche un défaut E9 en fin de cycle.
Je confirme que l'eau n'est plus chauffée.
Nous avons procédé au démontage de la machine et extrait la pompe de recyclage qui comprend la résistance de chauffe (Anneau metallique). Pas simple d'accès.

La mesure de résistance ne révèle rien, je n'ai pas de valeur ou alors résistance infinie.
La marque de la pompe est également SISME.
J'espère qu'il ne s'agit du relais de commande rattaché à la carte de puissance.
Je m'oriente vers l'achat de cette "superbe" pompe de recyclage qui n'a tenue que 3 ans et 1/2.
Je vous ferai un retour. Merci encore pour vos forums qui a permis de me mettre directement sur la voie.
> Marcus-67
Messages postés
1
Date d'inscription
samedi 2 avril 2016
Statut
Membre
Dernière intervention
2 avril 2016
-
Bonjour,

Un petit retour d'info pour vous qu'il s'agissait bien du bloc "pompe de recyclage" qui posait problème.
La valeur ohmique de la nouvelle résistance indique bien 20 Ohms.
Le temps de remontage est beaucoup plus rapide 30min.

Il n'y plus qu'à espèrer que cela tienne plus lontemps que celle d'origine.
Je qualifie ce genre de panne comme honteux.

Si j'étais au gouvernement, je mettrai à contribution les fabricants pour payer un % du coût de la pièce au prorata de l'âge de l'appareil.

Cette obsolescence programmée ou ce manque de robustesse ne rime pas avec écologie.
0
Merci
Bonsoir à tous !

L'erreur E09 (sur les appareils Bosch, Siemens, Viva, Neff et Gaggenau) vient forcément de la pompe de chauffage.

Ce problème est TRES SOUVENT (95% des cas !) lié à l'entretient de l'appareil ! mais aussi dû à un mauvais réglage du niveau de dureté d'eau de l'appareil (le calcaire attaque les surfaces sur lesquelles il va se déposer) provoquant une coupure de la résistance circulaire.

Ce n'est en aucun cas de l'obsolescence programmée !

Bien entendu l'utilisation de produits inadaptés ne fait qu'aggraver les choses.

Vous avez 2 types de pompes :

Les derniers modèles (00755078) sur toutes les dernières séries ! faciles à remplacer, moyennant une petite centaine d'euros si vous le faites vous même sinon compter environ 200 euros si effectué par un Technicien BSH !

Et les anciens modèles (je ne me souvient plus de la référence !) sur les vieux appareils (attention, les appareils concernés sont sortis il y a 10-15 ans) sont des pompes ré-adaptées à l'appareil. Elles ne sont en aucun cas une quelconque "admissions de défaillance de la part du constructeur", elles sont juste modifiées pour aller sur votre appareil !

Dans certains cas (Rarement !) il se peut que le module de commande soit aussi en cause ! Dans ce cas là, vérifier les soudures au niveau du relais de chauffe, sinon la changer en cas de gros doute ! Attention toute fois de bien commander le module de commande programmé !!! vous ne pourrez RIEN faire d'un module de commande NON programmé ! seuls les techniciens BSH sont habilités à les programmer !

En résumé, je vous invite à faire attention à ce que vous pouvez lire sur les forums et les réseaux sociaux quant à cette erreur ! je vous rappelle que dans 90% des cas cette panne est dûe à un défaut d'utilisation ou d'entretient.

Cordialement.
Attention : La résistance n'est pas en contact avec l'eau justement pour éviter ce problème.

Elle est à l'extérieur du tunel de chauffe, pas de calcaire dessus possible.

Il y a bien un problème d'usure prématurée sur ces modèles
Messages postés
1
Date d'inscription
jeudi 23 juin 2016
Statut
Membre
Dernière intervention
23 juin 2016
0
Merci
Bonjour et merci aux intervenants pour leurs indications utiles. Même problème sur un Siemens SN25M231FF.

Dans mon cas, c'était apparemment DE NOTRE FAUTE.

En effet, en ouvrant la pompe de cyclage pour voir l'intérieur du cylindre de chauffage, j'ai trouvé des petits amas poisseux sur l'hélice, plus un qui était collé au cylindre et qui avait cuit. Comme par hasard, c'est exactement à ce niveau que la résistance a cramé.
Il semble que ce dépôt ait gêné l'échange thermique avec l'eau circulant dans le cylindre et la résistance a surchauffé à cet endroit précis.

Or, j'avais déjà remarqué par deux fois que quelqu'un dans notre foyer avait mal remis le filtre (mal enfoncé et pas verrouillé du tout), et donc des aliments ont pu ainsi passer dans la pompe et causer ces dégâts.

Donc ATTENTION à parfaitement remettre le filtre à chaque fois qu'on le nettoie.


J'ai essayé de réparer la piste avec une soudure, en ayant bien gratté le vernis (continuité au multimètre) mais la soudure ne tient pas, je suppose que le cylindre doit trop diffuser la chaleur et/ou que mon fer n'est pas assez puissant.

Finalement, j'ai trouvé la pièce pour un poil moins de 100 euros sur misterpièces, reçue en 48h et le lave-vaisselle remarche, il chauffe et n'affiche plus l'erreur E09.
-1
Merci
merci, je vais démonter ce week end pour tenter de trouver la cause. Encore Merci pour les informations.