Erreur E14 sur lave vaisselle SIEMENS

jimmyboy - 5 mars 2016 à 17:22
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
- 5 mars 2016 à 17:28
Bonjour,

J'ai un message d'erreur sur mon lave vaisselle SIEMENS : E14

Je démarre un programme... puis le voyant du robinet d'eau s'allume... puis il s'éteint au bout d'une minute...

Quelqu'un peut il m'aider ?

1 réponse

Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 537
5 mars 2016 à 17:28
Bonjour,

ce message est lié à l'aqua-stop boîtier gris après le robinet d'eau

Pas de problème pour faire le test très simple à savoir :

https://s3fs-sogedis.s3.eu-west-3.amazonaws.com/sogedis_photo/pieces/18940.jpg

Vous débranchez la machine électriquement le temps de la manip
Vous fermez le robinet d'eau
Vous prenez une bassine
Vous dévissez l'extrémité du tuyau côté machine que vous mettez dans la bassine
Profitez pour nettoyer son filtre
Vous ouvrez le robinet d'eau
Vous ne touchez pas à ses connexions électriques
Vous rebranchez la machine
Vous mettez la machine sous tension (départ)
Si l'eau coule dans la bassine la panne est après c'est à dire dans la machine (répartiteur,débitmètre)
Si l'eau ne coule pas cela vient de l'aqua-stop
- nettoyez son filtre
- ses connexions électriques
- L'alimentation à partir de la carte suivre les deux fils qui rentrent dedans.
Prendre votre appareil de mesure et tester si tension aux bornes



1