Panne, bosch lave vaisselle silence plus

wowo-02 - Modifié par Helenelinternaute le 26/11/2014 à 18:21
 papy35 - 6 déc. 2014 à 15:53
Bonjour,
il se mais en router et 5 min après il fais plus rien
???? comment le remettre a zéro
merci d"avance

5 réponses

Papy35 Messages postés 8808 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 1 janvier 2023 4 580
26 nov. 2014 à 18:33
Bonsoir,

Pas beaucoup d'explications pour chercher la cause dans ce cas répondez aux questions:

Avant de chercher la cause de la panne,pouvez vous donner les coordonnées de votre appareil, (marque,type,N°de référence)

Avez vous un message qui s'affiche ou des Led qui clignotent et combien de fois important

Décrivez un peu ce que vous avez constaté car une mauvaise description peut nous égarer ou répondez à ces questions qui nous aiderons à cerner la panne .

Avez vous effectué les contrôles divers ci-dessous:


Il se met sous tension vérifiez :

Vous n'avez pas de fuite dessous la machine ,penchez là à 45° sur l'arrière l'eau doit sortir si fuite

Le panier supérieur est il bien emboité dans son logement

La touche ou bouton départ différé est il activé ou pas

La sécurité de porte fonctionne t elle

La pompe de vidange fonctionne t elle car le lave vaisselle commence toujours par un cycle vidange,dans ce cas mettre une casserole d'eau dedans et vérifier

Le robinet d'eau est il ouvert,ne pas rigoler

Le tuyau d'alimentation en eau n'est pas coudé ou coincé

L'aquastop fonctionne t il ,c'est à dire remplissage en eau si machine équipée juste après le robinet (boîtier gris)

L'électrovanne en entrée du circuit d'eau fonctionne t il juste en entrée du répartiteur

Le répartiteur fonctionne t il pas bouché (réservoir extra plat sur le côté machine ayant un bouchon sur côté intérieur pour le situer) vous le voyez en déposant le panneau de côté

Le Débitmétre sur le répartiteur ou en sortie si l'eau ne sort pas du répartiteur

Les filtres cuve et fond de cuve sont ils propres ,nettoyage du détecteur niveau d'eau derrière petite grille noire (pannes fréquentes)

La pompe de cyclage fonctionne t elle car sa fonction est de faire tourner les bras par la pression envoyée trois éléments (Moteur pompe,condensateur moteur,turbine avec ses ailettes)

Les bras d'aspersion tournent ils ,sont ils propres ,non bouchés ,non fissurés.(s'ils ne tournent pas pompe cyclage en cause ou moteur inverseur sur bras selon modèle machine)
0
Bonjour Papy35
J'ai un probleme sur un Bosch sgs55e98eu/33.
Après avoir suivi toutes vos superbes recommandations dans vos divers posts, j'ai réussi à le faire repartir après avoir finalement changer le débimètre.
Cependant lorsque je le penche à 45° de l'eau coule
Est ce normal?
Merci de votre retour
0
Papy35 Messages postés 8808 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 1 janvier 2023 4 580
26 nov. 2014 à 20:35
Bonsoir Romain

Non ce n'est pas normal il va falloir mettre le LV sur un support en hauteur pour savoir l'origine de la fuite .

si vous avez changé le débitmetre avez vous vérifié les l'état des joints en fonction de votre démontage.
0
J'ai l'impression que ça fuit au raccord entre le débimètre et le remplisseur
Mais il n'y a pas de joints à cet endroit ces ont des colliers de serrage qui me semblent bien serrés
0
Bonsoir Papy35
J'ai changé le répartiteur qui avait du subir un petit choc à force de démontages...
Donc je n'ai plus de fuite.
En revanche je suis revenu à la cas départ car mon LV ne fonctionne plus.
Toujours le même pb avec le blocage du programme au bout de 5s, il tire de l'eau et vidange dans la foulée. J'ai déja changé le débimètre et le répartiteur, nettoyer tous les filtres, incliné le LV à 45°C mais rien n'y fait. Je sens que je vais craquer...
0
Bonjour,

vous n'avez plus de fuite certes mais le systéme anti-débordement est il revenu à sa place
0
C'est la pièce avec un morceau de polystyrène
0
Bonjour,
Le systeme anti debordement est situé où?
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
vous ne pouvez pas vous tromper tout se passe dessous,faut dire que sur bosch c'est très bien caréné mais chiant en maintenance

c'est le dispositif avec le polystyréne de 420 à 429 et le contacteur 423

https://pieces-detachees.sogedis.fr/marque-BOSCH-reference-SGS55E98EUslash33+SGS55E98EU.33+SGS55E98EU33.htm
0