Lave vaisselle whilpool gold

whilpool Messages postés 2 Date d'inscription jeudi 27 novembre 2014 Statut Membre Dernière intervention 27 novembre 2014 - 27 nov. 2014 à 00:38
stf_jpd87 Messages postés 94723 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 19 avril 2024 - 28 nov. 2014 à 07:18
le piton clean clignote constamment le lave vaisselle ne part plus s'il vous plait me répondre la dessus quoi faire le plus vite possible

merci beaucoup

3 réponses

stf_jpd87 Messages postés 94723 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 19 avril 2024 27 497
Modifié par stf_jpd87 le 27/11/2014 à 07:45
Bon matin

les produits Whirlpool pour le Canada ne sont pas référencé en France .
Faites cet essai:
Basculer l'appareil sur l'arrière à 45° pendant 2mn, le remettre à plat faire un reset sur start et relancer le programme, si tout rentre dans l'ordre, vous avez une fuite entre la cuve et le socle.
Cordialement

Entraide = partager du temps et un savoir. 
Notre satisfaction en retour; communiquer vos solutions apportées..
0
whilpool Messages postés 2 Date d'inscription jeudi 27 novembre 2014 Statut Membre Dernière intervention 27 novembre 2014
27 nov. 2014 à 21:49
merci qu'est ce que vous voulez dire par un reset sur Start???

quel piton je dois peser pour faire ce reset et relancer le programme

vous voulez le repartir a nouveau?? comme a l'habitude

merci de me répondre c'est très gentil

bonne fin de journée
0
stf_jpd87 Messages postés 94723 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 19 avril 2024 27 497
28 nov. 2014 à 07:18
Bon matin

Le "reset" est une remise à zéro du programme, pour cela il suffit sur certaines machines d'appuyer 5secondes sur le bouton de mise en route.

Vous faites ce "reset" un fois que vous avez basculé le LV sur l'arrière.

Une fois ces deux opérations faites vous faites un nouveau programme de lavage. et ????? voir ce qui se passe.
Cordialement
0