Lave-linge sidex swa 50120 en panne

Résolu
Muchette40
Messages postés
2
Date d'inscription
mardi 2 décembre 2014
Statut
Membre
Dernière intervention
2 décembre 2014
- 2 déc. 2014 à 11:50
 papy35 - 2 déc. 2014 à 20:17
Bonjour,
ces derniers temps, le linge sortant de mon lave-linge ayant une mauvaise odeur, j'ai faits ce que l'on conseil sur des forums: faire tourner à vide avec du vinaigre blanc et/ou bicarbonate de soude dans le bac à lessive et à la température la plus haute, donc pour ma machine =95°. Pendant le cycle la machine s'est arrêtée et plus rien. Le voyant ne s'allume plus et il reste de l'eau dans le tambour. A noter que la machine a 5 ans et que je n'ai jamais fais de cycle au dessus de 40° depuis son achat.
Merci pour votre aide.
Cordialement.

3 réponses

Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 537
2 déc. 2014 à 17:07
Bonjour,

Phase 1

la machine ne se met plus sous tension c'est bien cela:

Disjoncteur ou Fusible sur Tableau lié à la ligne de la machine

Avec un multimètre la tension Prise murale + l'entrée bornier interne machine + l'anti-parasite entrée /sortie de celui-ci. N°23

Sécu porte N°16

PHASE 2

démontage de la pompe + tests N°10
0
Muchette40
Messages postés
2
Date d'inscription
mardi 2 décembre 2014
Statut
Membre
Dernière intervention
2 décembre 2014

2 déc. 2014 à 20:12
Bonsoir, merci pour votre réponse rapide.
J'avais essayé sur les 3 prises dans le cellier avant mon post, et en lisant votre message j'ai pensé prendre 1 rallonge et la brancher ailleurs.
Et miracle ça fonctionne...
Moi qui bricole pas mal, je suis impardonnable, quelque fois on cherche compliqué alors que c'est simple ;-)
Donc fusibles à changer.
Merci encore.
Cordialement.
0
Ravi pour vous tout se termine dans le bon sens pour vous

Cordialement
0