Brandt STV1135 ne demarre plus

Résolu
lkiss Messages postés 2 Date d'inscription mardi 2 décembre 2014 Statut Membre Dernière intervention 3 décembre 2014 - 2 déc. 2014 à 12:58
 papy35 - 3 déc. 2014 à 15:37
Bonjour,
Depuis quelque temps, j'avais besoin d'appuyer plusieurs fois sur le bouton lavage avant que la machine daigne démarrer (et puis tout se passait bien). Depuis aujourd'hui, après un premier lavage parfait, plus moyen de la faire démarrer : j'ai appuyé au moins 20 fois de suite sur la touche démarrer. De plus la touche début/fin reste éteinte sauf sur le programme annule.
Qu'est-ce que ça peut être ? j'ai déjà dépensé 200 Euros pour remplacer la carte il y a 2 mois ...
Je suis perdue.
Merci

3 réponses

Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 644
2 déc. 2014 à 16:57
Bonjour,

Votre machine c'est une lavante/séchante d'après la référence dans un premier temps je contrôlerais la sécurité porte car je ne pense pas que l'interrupteur ou bouton M/A soit en cause .si la sécurité porte fonctionne mal le reste ne pourra pas démarrer.

Donc en 1 la sécurité
0
lkiss Messages postés 2 Date d'inscription mardi 2 décembre 2014 Statut Membre Dernière intervention 3 décembre 2014
3 déc. 2014 à 13:41
Bonjour merci pour votre réponse.
Effectivement il s'agissait de la sécurité, le module etait tout simplement un peu dévissé (mais il fonctionne) et le signal de fermeture de porte n'était donc pas donné.
Le plus dur a quand même été d'accéder à ce module de sécurité (démontage du joint ) et heureusement que j'avais observé le réparateur de Darty la dernière fois !!
Merci encore
cdlt
0
De la part des intervenants de ce Forum.
Ravi pour vous et merci du retour .
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait
0