Lave vaisselle scholtes

lvmiribel Messages postés 2 Date d'inscription lundi 8 décembre 2014 Statut Membre Dernière intervention 9 décembre 2014 - 8 déc. 2014 à 22:30
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 - 9 déc. 2014 à 17:41
Bonjour a tous

j'aurai besoin f information sur un code d erreur A07 sur le lave vaisselle SCHOLTES LVX 12-56 IX
ce code apparait juste apresune vidange , j ai essaye de faire un reset sur la carte logique idem , la pompe de vidange etant correct car l eau de lavage est bien vidangee .suite a cet incident j ai essaye plusieurs programmes ce code s affiche peu de temps apres le demarrage du lavage .
Merci de votre information .

3 réponses

Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 648
Modifié par Papy35 le 9/12/2014 à 11:24
Bonjour,

L'erreur A07 n'est pas attribuée dans la liste mais en parcourant les interventions sur cette marque A07 est lié à la pompe de vidange.

Soit la pompe ne tourne pas à la bonne vitesse ,encombrée par ?? (Amont,Aval)
Soit son bobinage est fatigué ,à vide elle peut fonctionner en charge elle peine

moi je la démonterais pour la vérifier et la nettoyer voir la changer en fonction de votre résultat.
0
lvmiribel Messages postés 2 Date d'inscription lundi 8 décembre 2014 Statut Membre Dernière intervention 9 décembre 2014
9 déc. 2014 à 17:32
merci de votre reponse je vais essayer de suivre votre conseil , je pense que ce n est pas trop compliquer pour demonter la pompe de vidange en tout cas je verrai bien et vous tiendrai au courant.
0
Bonsoir

en principe non si vous avez une plaque dessous qui se démonte ,les plus compliquées comme machine les marques allemandes robustes mais chiantes en maintenance

sinon faites des photos que vous déposez sur le site de cette façon
Pour mettre des photos sur le forum il faut être inscrit (pseudo en bleu)

Déposer une photo en direct sur le message.

-Prendre votre photo, et la déposer dans /mes documents /mes images.

-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".

-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône le plus à droite (montagne)"

http://static.commentcamarche.net/bricolage.linternaute.com/pictures/z8853SLs-imag.png

-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"

-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn

-Votre image apparait sous forme de propriété de l'image (écriture)

-Vous validez le message.

Pour agrandir la photo ou l'image modifiez le chiffre précédent" px"
0
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 648
9 déc. 2014 à 17:41
0