Lave vaisselle Bosch SMSE4062

Boubette75 Messages postés 1 Date d'inscription mardi 16 décembre 2014 Statut Membre Dernière intervention 16 décembre 2014 - 16 déc. 2014 à 14:48
 papy35 - 19 déc. 2014 à 11:51
Bonjour,

Mon lave vaisselle, qui n'est "âgé " que de 3 ans et demi, présente une fuite d'eau relativement importante pendant le cycle mais pas dès la mise en route plutôt en milieu de cycle (probablement au rinçage).

Quelqu'un sait-il d'où cela peut provenir ?

En vous remerciant par avance pour votre précieuse aide.

Christine

2 réponses

Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 649
16 déc. 2014 à 17:27
Bonjour,

La fuite vient de :

Par dessous la machine
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement

Par les bas côtés
Les fuites sur les cotés de la porte sont dues aux bras rotatifs qui ont les jets bouchés ou le bras fendu.
La sécurité est donnée par un contact dans le socle."contact de débordement"

Par le devant de la machine
Vérifiez que la chambre de compression ne soit pas encrassée et provoquerait le débordement
Couchez le lave vaisselle sur le "dos" impérativement et voir l'état de la chambre de compression et son tuyau soufflez dedans

Par l'Aquastop
Dans le répartiteur il y a plusieurs chemins d'alimentation dont un qui arrive en haut, et qui, via un jeu de séparations de différentes hauteurs renvoie l'eau de l'alimentation vers l'intérieur du LV par un orifice quand l'aquastop fuit (très rare)

****************************************************************

Il faut savoir d'ou elle vient si dessous ,il faut mettre le LV en hauteur et observer il faut aussi savoir que tout se passe dessous pour un LV ,sans doute pas grave une durite ou joint mais répondez déjà aux questions ci-dessus
0
Bonjour,

Merci beaucoup Papy35 pour votre réponse rapide et très détaillée. Il semblerait que nous ayons résolu le problème en retrouvant une "petite pièce" qui obstruait la pompe d'évacuation(je ne suis pas sûre qu'elle se nomme ainsi ?).
0
Bonjour,


De la part des intervenants de ce Forum.
Ravi pour vous et merci du retour ,Faites profiter aux autres de la résolution de la panne.
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait
Pour info POMPE DE VIDANGE



Bonnes Fêtes de fin d'année
0