Problème de chauffe d'eau et de séchage sur lave vaisselle BEKO

sacha14 Messages postés 2 Date d'inscription mercredi 11 juin 2014 Statut Membre Dernière intervention 26 décembre 2014 - 26 déc. 2014 à 17:41
sacha14 Messages postés 2 Date d'inscription mercredi 11 juin 2014 Statut Membre Dernière intervention 26 décembre 2014 - 26 déc. 2014 à 18:16
Bonjour,

Notre lave vaisselle ne chauffe plus et ne séche plus c'est un BEKO DSN 6834X qui n'a que 3 ans.
Je pense que cela peut venir de la résistance, mais n'y connaissant pas grand chose, quelqu'un pourrait me dire ou celle ci se trouve svp? Ou si le problème vient d'ailleurs, on ne sait jamais.
Merci d'avance pour votre aide qui va s'averrer très très précieuse ;)
A trés vite je l'espère...
A voir également:

2 réponses

stf_jpd87 Messages postés 94998 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 16 mai 2024 27 565
26 déc. 2014 à 18:12
Bonsoir

Pendant le période de chauffe il faut contrôler si le 240v arrive bien à la résistance. ci-dessous.

cliquez sur image pour agrandir
voir cette vue éclatée
Si le 240v arrive à la résistance vous pouvez avoir un problème sur celle-ci.
Si le 240v n'arrive pas voir la platine, soudures sèches, relais défectueux ou en dernier recours fil coupé entre platine et résistance.
Cordialement
0
sacha14 Messages postés 2 Date d'inscription mercredi 11 juin 2014 Statut Membre Dernière intervention 26 décembre 2014
26 déc. 2014 à 18:16
Merci beaucoup pour votre réponse je vais regarder cela..Bonne soirée à vous ;)
0