Démontage robinet thermostatique Oventrop

Signaler
Messages postés
10
Date d'inscription
lundi 29 décembre 2014
Statut
Membre
Dernière intervention
2 janvier 2015
-
 guichard -
Bonjour,

J'ai un radiateur qui ne chauffe plus et j'aimerai donc démonter le robinet thermostatique, mais je ne sais pas comment faire ?
Ci-joint une photo

Merci pour votre aide

Christi6767

13 réponses

Messages postés
10
Date d'inscription
lundi 29 décembre 2014
Statut
Membre
Dernière intervention
2 janvier 2015
115
Merci pour cette réponse ultra rapide !
Je souhaiterai démonter le cache du robinet pour accéder à la tige (que je pense grippée).
Sur mes autres radiateurs, j'ai des têtes thermostatiques avec une bague qu'il suffit de desserrer, mais ce modèle ci ?
Messages postés
37595
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
4 juin 2020
1 218
ah oui montage et démontage position 5
Messages postés
10
Date d'inscription
lundi 29 décembre 2014
Statut
Membre
Dernière intervention
2 janvier 2015
115
Merci pour vos réponse. Je croyais que l'écrou était solidaire du "T".
Je suis Bête ! J'ai réussi à la démonter
Merci beaucoup

Christian
Messages postés
37595
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
4 juin 2020
1 218


ça c'est pour le reveil
Messages postés
30273
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
4 juin 2020
5 477
il faut savoir ce que vous voulez vraiment demonter...
la tete thermostatique (blanc) ou le corps (vanne qui fait un TE)
la tête thermostatique blanc
Messages postés
37595
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
4 juin 2020
1 218
bonsoir
l'écrou le plus prés de la partie plastique
Messages postés
30273
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
4 juin 2020
5 477
eh ou suivre les recommandations de xplom
Messages postés
37595
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
4 juin 2020
1 218
aucun mérite, j'ai le même à 20 cms de l'écran d'ordi, et c'est ma marque préféré...
Messages postés
10
Date d'inscription
lundi 29 décembre 2014
Statut
Membre
Dernière intervention
2 janvier 2015
115
oui, pas de souci à ce niveau. Pensez-vous que le robinet est hs ?
Peut-on tester le radiateur sans le robinet ?

Christian
Messages postés
30273
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
4 juin 2020
5 477
si vous fermez les autres radiateurs quand la chaudière est en route, ce radiateur chauffe t'il ?
se trouve t'il en bout d'installation ou pas ?
a ce radiateur a sa sortie, avez vous un TE de réglage ?
est il ouvert ?
Messages postés
10
Date d'inscription
lundi 29 décembre 2014
Statut
Membre
Dernière intervention
2 janvier 2015
115 >
Messages postés
30273
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
4 juin 2020

Mes radiateurs sont branchés sur un "répartiteur ou collecteur". (donc pas de bout d'installation)
Je n'ai pas encore fait de test en fermant les autres radiateurs.
Quand vous parlez de T de réglage, je pense que c'est la pièce qui permet de couper l'arrivée d'eau au radiateur ?

Merci

Christian
Messages postés
30273
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
4 juin 2020
5 477
sur votre radiateur, vous avez 2 tuyaux.
un qui va a la tête thermostatique et l'autre qui repart du té de réglage.
ce té permet de régler le débit d'eau dans le radiateur et occasionnellement quand on démonte un radiateur il permet de fermer le circuit
Messages postés
10
Date d'inscription
lundi 29 décembre 2014
Statut
Membre
Dernière intervention
2 janvier 2015
115 >
Messages postés
30273
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
4 juin 2020

OK, je vérifie ça demain.
Merci beaucoup pour votre aide !
Christian
Messages postés
30273
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
4 juin 2020
5 477 >
Messages postés
10
Date d'inscription
lundi 29 décembre 2014
Statut
Membre
Dernière intervention
2 janvier 2015

donc verifié que ce té ne soit pas fermé
Messages postés
37595
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
4 juin 2020
1 218
re

je fais un essai ici puisque ça à l'air d'être ok




ouhai ça marche! je peux bidouiller une image (enfin pour une fois)


ce qui semble évident pour les uns, ne l'est pas forcément pour les autres
Messages postés
482
Date d'inscription
jeudi 17 juillet 2014
Statut
Membre
Dernière intervention
1 juin 2020
82
Bonjour xplom et Bravo ça moi je ne sait pas faire ! mais je me dit que j'ai 12 ans de plus ,il faut bien ce trouver une excuse ! Bonnes fetes a plus tard
Messages postés
10
Date d'inscription
lundi 29 décembre 2014
Statut
Membre
Dernière intervention
2 janvier 2015
115
Disons que j'ai pu démonter le robinet. La tige était un peu grippée et je l'ai donc actionnée plusieurs fois.
Malheureusement le radiateur ne chauffe pas !
Messages postés
30273
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
4 juin 2020
5 477
quand vous appuyée sur la tige elle ressort bien toute seule ?
Messages postés
37595
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
4 juin 2020
1 218
temps mort Frank

bon tête démontée et tige sortie a fond pas de chauffage, avec une petite goutte d'huile?

bon a savoir la tige agit sur un clapet , tête démontée et piston sorti, tapoter au petit marteau le corps du robinet avec une cale en bois pour rien abimer, le ressort devrait comprendre qu'on est en hiver
Messages postés
10
Date d'inscription
lundi 29 décembre 2014
Statut
Membre
Dernière intervention
2 janvier 2015
115
Je ferais cette manip demain, j'ai déjà des gens au lit !

Merci

Christian
Messages postés
10
Date d'inscription
lundi 29 décembre 2014
Statut
Membre
Dernière intervention
2 janvier 2015
115
Bonjour,

Tout d'abord Bonne Année à tout le monde !

Voilà ce que j'ai fait :
Démontage tête du robinet, actionnement du petit piston, application wd40, tapoté corps du robinet à l'aide d'une cale en bois et marteau.
Résultat :
On sent la chaleur arriver en début d'installation, mais le radiateur ne chauffe pas.

Ci-dessous les photos du radiateur, détail départ et arrivée.
Je suppose que le T est le fameux T de réglage ? Comment faire ce réglage ?

Merci
Christian





Messages postés
30273
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
4 juin 2020
5 477
votre té de réglage est ouvert a fond.
quand vous appuyez sur la tige du thermostatique, elle ressort seule ou pas ?

sinon continué de tapoté sur le corps thermostatique avec en protection la cale en bois, ou sans !
Messages postés
10
Date d'inscription
lundi 29 décembre 2014
Statut
Membre
Dernière intervention
2 janvier 2015
115
Merci, je vais continuer à "tapoter" en soirée !

Question, comment avez-vous vu que le té est ouvert à fond ?

Christian
Messages postés
30273
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
4 juin 2020
5 477 >
Messages postés
10
Date d'inscription
lundi 29 décembre 2014
Statut
Membre
Dernière intervention
2 janvier 2015

sur la deuxième photo, c'est le té de réglage que vous avez pris.
en son milieu il faut y insérer une clé 6 pans (allen) et dévissé.
votre vanne est déjà dévissée car elle est a fleur de la vanne.
vissée elle serait dans le fond