Panne congélateur tiroir ariston cv 200 f [Résolu]

- - Dernière réponse : stf_jpd87
Messages postés
49173
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 décembre 2018
- 26 janv. 2015 à 09:35
Bonjour, mon congélérateur ariston vv 200 f
de 1995 ,lampe rouge reste allumé , je bouge alors le thermostat et le compresseur se remet en marche , le cycle froid se fait , le compresseur s'arrète normalement , la lampe verte s'allume normalement mais alors que la température remonte le système se remet en sécurité . la lampe rouge s'allume .
Afficher la suite 

Votre réponse

4 réponses

Meilleure réponse
Messages postés
14
Date d'inscription
dimanche 18 janvier 2015
Dernière intervention
18 janvier 2015
2
Merci
thermostat à changer !

Merci zifu 2

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute a aidé 3977 internautes ce mois-ci

toujours mon congélateur ariston cv 200 f . bonjour zifu , je suis toujours à tourner autour de mon problème de mise en sécurité . il fait du froid c'est sur . avant de me lancer dans des frais je voudrais ètre sur .. mis à part le thermostat , il y a t'il un autre composant susceptible de provoquer cet incident ? ex : platine support lampes témoins et diodes ? une diode est d'ailleurs entouré d'une sorte de " cire " claire , insuffisance de pression de gaz ? capteur de température sur le compresseur ? autre s ? merçi et bien cordialement
quelqu'un peut il me répondre . je prend tout .merçi
Oui j'ai gaffouillé dans mes contacts , suis débutant !!! . Voila , on repart , mon congé se met en sécurité ( lampe rouge allumé ) . En marche forcée il fait parfaitement du froid . En marche normale ,il fait son froid , se met en sécurité , je bidouille un choulliat le thermo et le compresseur repart , il ne s'arretera que lorsque il aura terminé son froid et c'est à partir de la que souvent ,il ne repart pas .
Commenter la réponse de zifu
Messages postés
19442
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
10 décembre 2018
1
Merci
Bjr, donnez la température avec un vrai thermomètre en marche forcée pendant au moins 2 heures ?? sinon changez le il a 20ans votre truc..
bj icare95 ,cet après midi j'achète un thermomètre , je vous tiendrais au courant .salutations .
Commenter la réponse de Icare95
Messages postés
49173
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 décembre 2018
1
Merci
Bonjour

Même avis que zifu problème lié au thermostat ou à sa connectique.
Cordialement
bj stf , merci pour votre avis . je vous tiendrais au courant . salutations .
Commenter la réponse de stf_jpd87
1
Merci
bj, jizu , steph_87, icare95 , papy35 . le thermostat de mon congé était bien en cause . la vis avec son ressort de contrainte sur la pastille réservoir de gaz s'était échappée de son accrochage , donc ressort totalement inopérant + une lamelle de contact électrique était partiellement rompue . MERCI
stf_jpd87
Messages postés
49173
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 décembre 2018
-
Merci du retour qui pourra servir à d'autres internautes pour une panne similaire.
Commenter la réponse de bernard -fetiveau