Lave vaisselle adp 2552 wh

Résolu
Signaler
Messages postés
3
Date d'inscription
lundi 19 janvier 2015
Statut
Membre
Dernière intervention
19 janvier 2015
-
 papy35 -
Mon lave vaisselle se bloque sur le cycle lavage et au bout de quelques minutes, la pompe produit un léger ronflement mais les bras ne tournent plus, cela peut durer plusieurs heures.
J'ai nettoyé la cuve et le filtre, même problème.
Croyant qu'il s'agissait d'un problème de pompe, j'ai changé le condensateur;même problème.
J'ai démonté la pompe pour la tester séparément: même problème.
J'ai démonté la pompe de vidange pour vérifier la vacuité de tous les tuyaux; même problème.
Que puis-je faire d'autre ?

3 réponses

Messages postés
8790
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
18 janvier 2022
4 503
Bonjour,

vous dites j'ai testé ;

La pompe de vidange ok mais elle n'est pas concernée pour les bras
La pompe de cyclage vous avez changé le condensateur ok de ce côté là nous sommes tranquilles et les tests hors machine sont bons elle tourne
la turbine de celle fonctionne elle car elle peut être bloquée par ??
les bras ne tournent pas normal si la pompe ne fonctionne pas,est elle alimentée par le circuit machine
avez vous remarqué si les deux bras tournent ou un seul,car certaines marques celui du bas fonctionne avec la pompe et celui du haut avec un moteur inverseur

Avez vous un message
Messages postés
3
Date d'inscription
lundi 19 janvier 2015
Statut
Membre
Dernière intervention
19 janvier 2015

bonjour,
merci pour les commentaires rapides
j'avais démonté la pompe de vidange, en fait pour m'assurer que les tuyaux étaient bien dégagés.
la turbine de la pompe fonctionne car j'avais démonté le bloc" pompe-corps de chauffe" (on aperçois les ailettes au fond de celui-ci)
je ne sais pas contrôler le mouvement des bras autrement qu'à l'oreille. Y a -t-il une technique.
De toute façon, sur ce modèle, il y a un gros tuyau qui sort de la pompe et qui se divise en 2 pour alimenter les bras du dessous et du panier supérieur et il y a également un petit tuyau qui passe par l'extérieur jusqu'au dessus de la machine pour alimenter un bras mini en haut de la cuve.
La pompe n'alimente plus rien et aurait tendance à se mettre à chauffer.......
Messages postés
8790
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
18 janvier 2022
4 503
Je crois que l'on parle pas le même langage/

Pompe de vidange la petite elle fonctionne ou pas c'est la première chose que fait un LV
La pompe de cyclage la grosse qui elle est chargée de faire tourner les bras,son condensateur est il bon.
La turbine de celle-ci fonctionne t elle
au bout de la turbine selon les modèles vous devez avoir la résistance sous forme de tunnel
Vous dites comment contrôler les bras déjà vous les mettez dans une position et vous verrez lors de l'ouverture de la porte s"ils ont bougé.

schéma machine
https://pieces-detachees.sogedis.fr/marque-WHIRLPOOL-reference-ADP2552WH+854255229570.htm
Messages postés
3
Date d'inscription
lundi 19 janvier 2015
Statut
Membre
Dernière intervention
19 janvier 2015

bonsoir
si,si, même langage
je détaille le cycle normal de lavage:
la machine commence à vidanger (la pompe de vidange fonctionne)
puis elle prend de l'eau pour le prélavage
puis elle vidange
ensuite elle reprend de l'eau pour le lavage
et c'est au cours de ce cycle que la machine reste jusqu'à ce que la pompe de cyclage se mette en rideau (comme si le moteur chauffait trop)
quand je fais l'essai de cette pompe démontée (référence SOGEDIS 400 0 ), elle tourne correctement (on aperçoit bien les ailettes de la turbine au fond du tunnel de chauffage) référence SOGEDIS 405 0
Donc nous sommes d'accord,tout tourne autour de la pompe de cyclage.

Vous l'avez testée en direct hors machine et elle fonctionne,mais en charge non avez vous changé le condensateur se trouvant dessus.est il bon ou mauvais.

la turbine n'est pas freinée par une usure quelconque.

déjà on vérifie cela je réponds jusqu'à 20h00 demain matin absent