Petit probl.lave-vaisselle Arthur Martin Electr. ASF2645 Odyssée [Résolu]

Messages postés
2
Date d'inscription
jeudi 22 janvier 2015
Dernière intervention
24 janvier 2015
- - Dernière réponse : mamycigale
Messages postés
2
Date d'inscription
jeudi 22 janvier 2015
Dernière intervention
24 janvier 2015
- 24 janv. 2015 à 17:22
Lorsque j'appuie sur les boutons "marche" et "Intensif", le bouton de droite "temps restant" indique 90, alors qu'il devrait s'allumer sur 0 . Pour le faire démarrer de suite je suis obligée d'appuyer dessus 20 fois avant que le 0 s'affiche. Quelqu'un peut-il me dire d'où vient ce dérèglement ? Ce n'est pas bien grave sans doute mais c'est gênant. Merci de vos conseils.
Afficher la suite 

Votre réponse

3 réponses

Messages postés
7861
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
2 décembre 2018
0
Merci
Bonjour,

je ne connais pas cette panne,mais d'après vos commentaires je regarderais deux choses sous réserve:

le bouton sur lequel vous appuyez 20fois peut-être défectueux
la sécurité porte contact
Bonjour Papy35,
Je vous remercie de vos conseils, j'ai vérifié la sécurité de la porte ça va, mais je ne vois pas comment démonter le bouton "temps restant", à part appuyer dessus jusqu'à ce que le zéro s'affiche je ne peux rien faire d'autre. Je vous tiendrai au courant, encore merci.
> mamycigale -
Bonjour Papy35,
Je vous remercie de vos conseils, j'ai vérifié la sécurité de la porte ça va, mais je ne vois pas comment démonter le bouton "temps restant", à part appuyer dessus jusqu'à ce que le zéro s'affiche je ne peux rien faire d'autre. Je vous tiendrai au courant, encore merci.
Commenter la réponse de Papy35
Messages postés
7861
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
2 décembre 2018
0
Merci
Bonsoir,

voici le schéma machine
http://pieces-detachees.sogedis.fr/marque-ARTHURMARTIN+ARTHUR+MARTIN-reference-ASF2645+91123239300.htm

Je ne connais pas vos capacité de bricolage mais je vous donne la marche à suivre si vous êtes certaine d'arriver
Débrancher la machine
Fermer l'eau
Ouvrir la porte bien en grand
Démonter le panneau interne 311
Accéder au tableau 510A
Après voir la position du bouton ,bien repérer les connexions
Au remontage s'assurer de ne pas coincer ou couper les fils au passage porte partie basse
Mais si elle fonctionne comme cela malgré ce désagrément je ne toucherais pas ou faites appel à un pro
Bonne chance
Pour bricoler je fais confiance à mon mari c'est plus sûr ! Je prends note de vos judicieux conseils au cas où ça s'aggraverait...Mais vous avez raison puisque la machine démarre quand même je vais continuer comme ça ! le démarrage différé de 90 mn ne me convient pas. C'est peut-être le programmateur qui est déréglé. Encore merci.
Commenter la réponse de Papy35
0
Merci
Vous avez une touche ou un bouton départ différé,il suffit d'appuyer dessus jusqu'à ZERO voir le petit manuel
mamycigale
Messages postés
2
Date d'inscription
jeudi 22 janvier 2015
Dernière intervention
24 janvier 2015
-
Oui c'est un bouton, avant quand j'appuyais sur le bouton "marche" le 1er à gauche et sur "lavage intensif", le bouton de départ différé était allumé sur "0" et le programme démarrait presque de suite et c'est là que le bouton affichait 90 (ce qui correspond au temps du programme) Vos explications m'ont été utiles et je vous en remercie. Maintenant je vais continuer à appuyer jusqu'à "0" puisqu'il y a eu un dérèglement, ce n'est pas grave si ça continue à fonctionner comme ça ! je considère que le sujet est résolu.
Commenter la réponse de papy35