Panne de seche linge candy grand O GCC 570 NB

Signaler
Messages postés
3
Date d'inscription
lundi 6 avril 2015
Statut
Membre
Dernière intervention
6 avril 2015
-
Messages postés
8403
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
5 août 2020
-
bonjour
jes possède un sèche linge Candy grand O confort GCC 570 NB et du jour au lendemains plus de voyant qui s,allume et plus de programme la platine et alimentais et apparemment jais fait contrôler celci elle et en bonne état
merci de votre aide si vous connaissez la panne
A voir également:

6 réponses

Messages postés
3
Date d'inscription
lundi 6 avril 2015
Statut
Membre
Dernière intervention
6 avril 2015
1
merci de votre reponse
jai déjà contrôler c chose de l,alimentation a la platine Electronique mes rien ne s,allume pas de voyant
Messages postés
8403
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
5 août 2020
2 525
Bonjour,


Se met elle sous tension si=non vérifiez dans l'ordre (tableau électrique disjoncteur lié à la ligne machine, sa prise
murale,le bornier alimentation machine,l'antiparasite)
si=oui passez à la suite

La touche départ différé n'est elle pas activée

La sécurité de porte fonctionne t elle normalement
si=non à mesurer si défectueuse voir à changer
si=oui passez à la suite
Le moteur principal fonctionne t il si=non vérifiez ses connexions voir son condensateur
Messages postés
8403
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
5 août 2020
2 525
Bonjour,

N'ayant pas de schéma avez vous un charbon sur l'axe tambour Arrière de la machine.
Souvent en cause avec ce cas de figure vérifiez on ne sait jamais.
Messages postés
3
Date d'inscription
lundi 6 avril 2015
Statut
Membre
Dernière intervention
6 avril 2015
1
je v vérifier mes se qui me semble bizarre c que les voyant ne s,allume pas je suit moi même technicien automobile mes je ne trouve pas de schémas pour continuer mes contrôle
merci de votre reponse
Votre problème a été résolu? Car j ai le même soucis que vous et je trouve pas d ou sa vient?
Messages postés
8403
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
5 août 2020
2 525
Bonjour,

avez vous vérifié l'antiparasite 230v en entrée et sortie

Vous avez deux solutions pour trouver votre notice ,mais en ce qui concerne un schéma électrique c'est réservé aux "PRO" et ce service est payant ,rapprochez vous du SAV de la marque ,tentez le coup.

soit vous allez sur le site constructeur de la marque en question,

soit vous rechercher sur les liens ci-dessous.

http://mesnotices.fr/

http://www.boiteamanuels.com
Messages postés
8403
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
5 août 2020
2 525
Bonjour,

Vous dites j'ai tout contrôlé ,bien cela voudrait dire que l'alimentation de la carte est en cause.

Depuis le disjoncteur tout est bon jusqu'à l'entrée carte donc il reste celle-ci. Là vous avez le choix entre réparation carte,changement carte ,achat machine.

Aucun schéma électrique ne sera possible ,sauf pro et de plus cette marque pas de fiches techniques consultables

Bonne chance