Réfrigérateur américain samsung

rems1980
Messages postés
2
Date d'inscription
dimanche 7 juin 2015
Statut
Membre
Dernière intervention
7 juin 2015
- 7 juin 2015 à 18:28
stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
- 8 juin 2015 à 07:03
bonjour,
la semaine passée j'ai eu un soucis de bruit a l'intérieur de la partie réfrigérateur,
visiblement cela venais d'un problème de givre qui bloquais le ventilateur.

Aujourd'hui il y avais un bruit sourd qui semblais venir de derrière, j'ai donc démonter la grille arrière, le ventilateur qui refroidi le moteur tournais et le bruit ne s'arretais jamais, pourtant un frigo s'arrete de temps en temps il me semble?
l'afficheur indiquais bien les valeur habituelle soit -20 pour le congélateur et 4° pour la partie réfrigérateur.
J'ai essayer de débranché le prise de courant, attendu 2 min, rebranché et la plus de bruit anormal.
Le ventilateur ne tourne plus mais le compresseur a l'air de fonctionner (il est chaud et vibre).
Par contre dès que j'ai rebrancher l'afficheur n'indique plus du tout les meme valeur, j'avais -20 et +12
j'ai redébranché rebranché et la ça avais encore changé -8 et +12....
je n'y comprend plus rien.
J'ai essayer de réinitialiser en appuyant simultanément sur les 2 boutons supérieur. ce qui n'a rien changer, toujours -8 et +12.

Si quelqu'un a une idée du problème merci par avance

2 réponses

rems1980
Messages postés
2
Date d'inscription
dimanche 7 juin 2015
Statut
Membre
Dernière intervention
7 juin 2015

7 juin 2015 à 19:34
bon ça ne s'arrange pas vraiment...
je viens de le controler et la température est montée: -20 et +15 pour le frigo.
j'ai redémonter la plaque intérieur, la résistance étais en plein fonctionnement pour dégivré et je me demande si elle va s'arretée.
le compresseur ne tourne pas.( pas de vibration)
0
stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 222
8 juin 2015 à 07:03
Bonjour

Il semblerait que vous ayez un problème électronique sur la carte . Problème souvent dû aux condensateurs qui sont en fin de vie. Donc à changer.
Cordialement
Samsung dispose de plus de 100 modèles ?????
0