Problème de pression ballon de forage

gelupat Messages postés 1 Date d'inscription dimanche 14 juin 2015 Statut Membre Dernière intervention 14 juin 2015 - 14 juin 2015 à 07:49
stf_jpd87 Messages postés 89410 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 2 février 2023 - 15 juin 2015 à 09:13
Bonjour
A la suite du remplacement du contacteur manométrique de mon system d'arrosage, je me retrouve devant le problème suivant.
La pompe du forage charge le réservoir à la pression désiré soit 6 bars, et s'arrête.
Mais mon manomètre continu à monter tout doucement jusqu'à 8 bars alors que ma pompe est à l'arrêt.
Je n'arrive pas à comprendre ce phénomène.
Si quelqu'un pouvait m'éclairer sur ce sujet. à l'avance je vous remercie.

3 réponses

cs_geryko Messages postés 329 Date d'inscription dimanche 16 mai 2010 Statut Membre Dernière intervention 25 mars 2019 111
Modifié par cs_geryko le 14/06/2015 à 09:00
test d'envoi de message.
(Je ne peux plus poster en mettant un lien ?)
1
stf_jpd87 Messages postés 89410 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 2 février 2023 26 657
15 juin 2015 à 09:13
Bonjour cg_geryko
Je viens de rouvrir ton précédent message.
La modération
0
stf_jpd87 Messages postés 89410 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 2 février 2023 26 657
14 juin 2015 à 08:10
Bonjour

Avez-vous changé votre manomètre en même temps que le contacteur???
0
cs_geryko Messages postés 329 Date d'inscription dimanche 16 mai 2010 Statut Membre Dernière intervention 25 mars 2019 111
14 juin 2015 à 08:45
Bonjour,

Bizarre ce problème.
Je pense que ton manomètre est fatigué ? lent à la monté ? il a un dur mécanique.
A quel endroit est il positionné ?
J'espère qu'il n'est pas installé sur le ballon ?

Pour info : http://www.microfer.fr/geryko/telechargements_publics.php
Prendre le fichier N° 29 Mariotte_geryko.zip 215 Kio
0