Probleme congelateur whirlpool AFG 8285 [Résolu]

Signaler
-
Messages postés
20433
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
Bonjour, depuis quelques jour mon congel marque au bandeau une température de -13. la grille située a l'arrière vibre légèrement par contre le moteur est chaud. a l'intérieur la température est entre 14° et 15° par moment on entend un léger ronflement?? ;
congel :Whirlpool 6eme sens total no frost
service= 8549 828 01002
plus sous garantie
merci

5 réponses

Messages postés
20433
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 613
je m'en doute qu'il fonctionne mais je veux savoir si il fonctionne en continu ou si il s'arrete de temps en temps .... est ce qu'il y a les coupures thermostatiques ou pas ?
Messages postés
20433
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 613
bonjour,
est ce que le moteur fonctionne en continu ?
rebonjour le moteur a l'air de fonctionner : "chaud "il vibre très très légèrement et on entend un léger ronflement
Cdt
j'ai presque tout vide du congel,la température est montée jusqu'à -2° je ne sais pas ce qu'il s'est passe mais il y a eu comme un bruit de casseroles qui a dure 3 ou 4 minutes assez fort puis cela a diminue doucement et on entend le moteur ronronne normalement et la température redescend doucement. On verra demain ce qu'il en est.
bonne soirée
gege.
bonjour ,a l'attention de stf_la sudiste .bon voila le moteur marche apparemment normalement .la température est descendue a -18° . il s'arrête et redémarre donc je suppose qu'il marche normalement.
merci
gege
Messages postés
20433
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 613
bon et bien on dirait que tout va bien .... tant mieux si il est reparti ...

merci de nous avoir tenu au courant