Alarme congélateur Whirlpool uw6f2ywbif

Signaler
-
Messages postés
75092
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 avril 2021
-
Bonjour,

A la suite à d'une coupure de courant dimanche, l'alarme de notre congélateur bip sans arrêt. sur le panneau de commande la température affichée est de 13°, alors qu'il tourne bien (après une nuit débranché nous l'avons relancé hier matin et le thmermomètre digital que nous avons mis à l'intérieur affiche -20°), le voyant rouge qui représente la coupure de courant reste allumé en permanence.

J'ai essayé d'appuyer sur tous les boutons du panneau de commande sans aucun effets, comme si ils ne fonctionnaient plus.

A votre avis quelle pourrait etre la source du problème? le Thermostat? le panneau de commande?


Merci pour votre aide,

4 réponses

Messages postés
75092
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 avril 2021
19 468
Bonjour la Belgique

Faire cet essai.
débrancher l'appareil 1h et rebrancher

Pas de notice pour ce produit.
Cordialement.

Bonjour,

J'ai essayé à nouveau de débrancher le congélateur pour une nuit et de le rebrancher le lendemain, le problème persiste, l'alarme se remet à sonner et le thermostat n' plus l'air de fonctionner.

A votre avis, le soucis pourrait plutot venir de la sonde du thermostat ou du panneau de contrôle?
Messages postés
27843
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
13 avril 2021
5 591
Bjr, donnez la température du compartiment le plus éloigné de la bouche d air frais (par ex milieu de la clayette du bas) ? sans ouvrir la porte toutes les 5min avec un vrai thermomètre mécanique ou alcool
donnez les temps de marche/arret du compresseur

si l appareil a été a l arret toute la nuit il est étonnant qu il n y ait pas eu de produits décongelés et/ou une flaque d eau par terre ??
Messages postés
75092
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 avril 2021
19 468
Bonjour

Je doute qu'une sonde soit en cause car les températures ne seraient pas bonnes intérieurement. Certainement un problème électronique Où ??? de plus la référence du réfrigérateur ne sont pas les mêmes qu'en France.
Il est possible que le cycle de dégivrage ne se soit pas fait correctement .
Cordialement.