Ariston ARXXL 125 EU

Résolu/Fermé
lasoune Messages postés 4 Date d'inscription jeudi 16 juillet 2015 Statut Membre Dernière intervention 16 juillet 2015 - 16 juil. 2015 à 15:23
stf_jpd87 Messages postés 87399 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 octobre 2022 - 17 mars 2021 à 07:19
Bonjour, quand je mets ma machine en route, elle fait le lavage et s'arrete. Le voyant rouge est allumé donc on ne peut ouvrir le hublot et lorsque je rappuie pour le redémarrage, au niveau de l'ouverture du hublot, ça cliquète plusieurs fois et elle ne redémarre pas. La pompe est neuve, changée hier. Est-ce le programmateur qui est foutu ou autre chose? J'ai besoin de vos conseils SVP. Merci d'avance

4 réponses

Bonjour,

Vérifiez les points ci-après:

La sécurité porte

L'usure des charbons moteur
2
lasoune Messages postés 4 Date d'inscription jeudi 16 juillet 2015 Statut Membre Dernière intervention 16 juillet 2015
16 juil. 2015 à 18:01
Bonjour, en regardant le forum, j'ai lu votre problème et c'est exactement la mème chose qui m'arrive et ma machine à 5 ans, je vais suivre vos conseils, merci beaucoup
0
stf_jpd87 Messages postés 87399 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 octobre 2022 26 374
16 juil. 2015 à 15:55
Bonjour

Vous avez changé votre pompe , pour quelle raison ???
à la fin du lavage, je suppose que vous êtes arrêté à la vidange ???
1
lasoune Messages postés 4 Date d'inscription jeudi 16 juillet 2015 Statut Membre Dernière intervention 16 juillet 2015
16 juil. 2015 à 16:56
Bonjour, j'ai changé la pompe car elle tournait mal en pensant que le problème venait de là, et non. Je mets la machine en route, le verrouillage s'enclenche et elle s'arrete au lavage. Quand je rappuie pour la faire repartir, plusieurs cliquetis se font au niveau du verrouillage du hublot mais elle ne repart pas. Est-ce que cela vient du programmateur ou que le système de verrouillage est foutu et que cela empeche la machine de fonctionner. Merci pour votre réponse
0
Papy35 Messages postés 8805 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 19 février 2022 4 555
16 juil. 2015 à 19:36
Voici le schéma ci-dessous:

Cliquez Ici

si rien n'y fait après le contrôle restera la carte à vérifier .Attention elle est programmable donc pour vous impossible il faut un logiciel "PRO"
0
lasoune Messages postés 4 Date d'inscription jeudi 16 juillet 2015 Statut Membre Dernière intervention 16 juillet 2015
16 juil. 2015 à 22:44
Pas d'usure des charbons, sécurité porte j'ai un doute, je vais en acheter un demain. Sinon c'est sur que c'est la carte. Je vous remercie beaucoup ainsi que pour le schéma, impeccable. Merci beaucoup
0
Interrupteur de vérouillage de porte probablement. Il faut regarder si le connecteur n'a pas brûlé ( odeur particulière d'un composant électrique brûlé) et / ou contrôler la continuité à ses bornes et son basculement...
0
stf_jpd87 Messages postés 87399 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 octobre 2022 26 374
17 mars 2021 à 07:19
Bonjour H

Depuis 2015 il a dû avoir fait la réparation , ou mis à la casse son LL .
Cordialement.
0