Lave linge brandt WTC0833F ne rince plus et n'essore plus

Signaler
Messages postés
1
Date d'inscription
mardi 18 août 2015
Statut
Membre
Dernière intervention
18 août 2015
-
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
Bonjour,

Le lave linge "Brandt Malice AA" commence le programme de lavage et s'arrête au moment du rinçage, avec la touche repassage facile qui clignote. J'ai nettoyé le filtre de la pompe d'évacuation de l'eau usée. Mais ça continue. Il faut sortir le linge trempé et faire évacuer l'eau qui reste en jouant avec la commande cuve plaine etc.
Comment savoir si cela vient de la pompe ou du tableau de commande?
Merci de votre attention.
Cordialement
G. Hellec Perpignan

3 réponses

Messages postés
76636
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 juin 2021
20 621
Bonjour

Vous pouvez vérifier si la pompe est libre dans sa rotation en la branchant en direct sur le 220V , ou en la démontant car un objet peut la bloquer.
Une fois ces observations faites il reste la platine ,éventuellement le relais ou triac??
Cordialement

ATTENTION : toute intervention est sous votre responsabilité.
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Bonjour, merci pour cette explication. J'ai démonté la pompe mais à part un peu de "boue grise malodorante" je n'ai rien trouvé. Par contre pourriez-vous m'éclairer sur les termes : la platine, le relais ou triac, qu'est-ce exactement?
Merci encore par avance.
Cordialement
Messages postés
8632
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
1 juin 2021
3 751
Bonjour,

vous avez démonté la pompe et après qu'avez vous fait,avez vous testé comme le demande Stf.

ATTENTION : toute intervention est sous votre responsabilité.
Débrancher vos appareils. Electricité, Eau , Gaz. La sécurité n'a pas de prix,la votre et celle de vos proches.
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
6 949
bonjour,

vous n'avez pas les boutons de vitesse d'essorage qui s'allume ??? cela donnerait le code panne