Lave linge Bauknecht WA 4740 ne démarre plus [Résolu]

Signaler
Messages postés
6
Date d'inscription
lundi 21 septembre 2015
Statut
Membre
Dernière intervention
2 octobre 2015
-
Messages postés
74887
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 avril 2021
-
Bonjour, mon lave linge est bien alimenté en électricité (voyant allumé) mais le seul programme à fonctionner est la vidange. Si je sélectionne un autre programme, j'entends un grésillement quelques secondes puis la molette de programmation avance d'un cran et tout s'arrête. Après quelques minutes la porte se débloque normalement.
Qu'est-ce que ça peut être, une électrovanne (la cuve ne se remplit pas), une sécurité bloquante, les charbons du moteur, le programmateur, autre chose ?
Votre aide serait la bienvenue. Merci d'avance.

4 réponses

Bonjour,

Si la porte se débloque cela mets hors de cause la sécu porte;

L'électrovanne vérifiez si la tension 230v arrive à ses bornes

l'usure des charbons moteur si inférieur à 1.5cm à changer

je penserais plus au programmateur avez vous tentez de le faire avancer pas à pas à la main simplement pour voir s'il est en cause ou pas (micro moteur)

Je ne peux faire plus car je suis en panne informatique impossible de me signer en bleu ??
Messages postés
6
Date d'inscription
lundi 21 septembre 2015
Statut
Membre
Dernière intervention
2 octobre 2015

merci Papy35 pour votre aide.
1.- en tournant à la main la molette de programmation, ça ne donne rien.
2.- je vois demain les charbons et la tension aux bornes de l'électrovanne et je vous en reparle.
Messages postés
6
Date d'inscription
lundi 21 septembre 2015
Statut
Membre
Dernière intervention
2 octobre 2015

Effectivement les deux charbons sont complètement usés. Je les commande et dès qu'ils sont changés, Papy35, je vous tiens au courant...
Messages postés
6
Date d'inscription
lundi 21 septembre 2015
Statut
Membre
Dernière intervention
2 octobre 2015

Bravo, Papy35, après changement de la paire de charbons la machine remarche comme si elle était neuve! Merci pour le diagnostic.

En revanche pour mon autre machine "Bosch WFT 2400" (qui fait l'objet d'un autre sujet sur ce forum) je ne sais toujours pas quoi incriminer mais je crains que ce soit le programmateur. Qu'en pensez-vous?
Messages postés
74887
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 avril 2021
19 331