Panne sur commande électrovane Lave linge Beko [Résolu]

Philippe26 - 1 nov. 2015 à 11:46 - Dernière réponse :  Philippe26
- 1 nov. 2015 à 18:41
Bonjour,
Notre lave linge Beko 1000Th nous fait quelques misères :
L'électrovanne fonctionne par exemple au début du cycle pour l'entrainement de la lessive, puis pour le remplissage cuve, la commande de l'électrovanne devient saccadée elle ne s'ouvre plus que par impulsion.
Du coup pas assez d'eau pour le lavage dans la cuve.
Programmateur ?
Merci beaucoup de votre aide.
Afficher la suite 

Votre réponse

5 réponses

Papy35 7775 Messages postés lundi 15 octobre 2012Date d'inscription 12 juin 2018 Dernière intervention - 1 nov. 2015 à 11:54
0
Merci
Bonjour,

donnez la référence machine sinon impossible de voir quel type d'électrovanne
Bin ... C'est une beko 1000TH, type 6100
L'électrovanne marche (testée à l'extérieur de la machine) le problème est en amont.
J'ai bidouillé une fiche électrique sur un boitier qui avait la même couleur de fil que l'électrovanne: ça à l'air de marcher !
L'eau arrive correctement :-) simple faux contact sur la fiche ?
Philippe26 > Philippe26 - 1 nov. 2015 à 18:41
DONC : Résolu c'était bien un simple faux-contact sur une fiche électrique.
En fait assez accessible sur un boitier situé sous le programmateur.
Vive les codes couleur sur les fils qui permet de les suivre.
Merci Papy35
Commenter la réponse de Papy35
Papy35 7775 Messages postés lundi 15 octobre 2012Date d'inscription 12 juin 2018 Dernière intervention - 1 nov. 2015 à 15:40
0
Merci
Bonjour,

De la part des Bénévoles de ce Forum que nous sommes,(Femmes,Hommes).
Ravi pour vous et merci du retour .
Faites profiter la Communauté de la résolution de votre panne en donnant sa cause.<<<Mauvais Contact Bravo>>>
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait,sinon pour le faire cliquez sur "Signaler" en haut à droite et suivez le menu.

Cordialement.


Merci pour tout. Ce forum et vos réponses : parfait !
Commenter la réponse de Papy35